<!DOCTYPE HTML><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры &#8211; Aif.md</title>
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel="canonical" href="https://aif.md/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/" />


<!-- Stylesheets -->
<link rel='stylesheet' id='aif2-css'  href='https://aif.md/wp-content/themes/aif2/style.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://aif.md/wp-content/uploads/maxmegamenu/style.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aif.md/wp-includes/css/dashicons.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://aif.md/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://aif.md/wp-content/plugins/simple-lightbox/client/css/app.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='https://aif.md/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://aif.md/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aif.md/wp-content/plugins/post-views-counter/css/frontend.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://aif.md/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://aif.md/wp-content/plugins/malinky-ajax-pagination/css/style.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://aif.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://aif.md/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://aif.md/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://aif.md/wp-content/plugins/rss-feed-widget/css/style.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://aif.md/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://aif.md/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://aif.md/wp-content/plugins/wp-polls/polls-css.css?ver=1630236301' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://aif.md/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='customize-preview-css'  href='https://aif.md/wp-includes/css/customize-preview.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://aif.md/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://aif.md/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='https://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-https-css'  href='https://aif.md/wp-content/uploads/headway/cache/general-https-b8dec1c.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-https-css'  href='https://aif.md/wp-content/uploads/headway/cache/layout-single-https-befdd6a.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-https-css'  href='https://aif.md/wp-content/uploads/headway/cache/responsive-grid-https-d2119e4.css?ver=1630236301' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://aif.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=1630236301' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>


<!-- Scripts -->
<!--n2css--><script type='text/javascript' src='https://aif.md/wp-includes/js/jquery/jquery.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/jquery/jquery-migrate.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/jquery/ui/core.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/re-order-css-and-js-loading-order/js/move-scripts.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/themes/aif2/library/media/js/jquery.fitvids.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=1630236301'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://aif.md/wp-includes/js/json2.min.js?ver=1630236301'></script>
<![endif]-->
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/uploads/headway/cache/responsive-grid-js-https-e6e6939.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/aif.md\/wp-admin\/admin-ajax.php","security":"ee1de198a5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/aif.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/aif.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=1630236301'></script>

<!--[if lt IE 9]>
<script src="https://aif.md/wp-content/themes/aif2/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="https://aif.md/wp-content/themes/aif2/library/media/js/ie8.js"></script>
<![endif]-->

<link rel="shortcut icon" type="image/x-icon" href="https://aif.md/favicon.ico" />

<!-- Extras -->
<link rel="alternate" type="application/rss+xml" href="https://aif.md/feed/" title="Aif.md" />
<link rel="pingback" href="https://aif.md/xmlrpc.php" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента" href="https://aif.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента комментариев" href="https://aif.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента комментариев к &laquo;«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры&raquo;" href="https://aif.md/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/feed/" />
<link rel='prev' title='Оставила газовый баллон открытым: при пожаре в Хынчештах пострадала пенсионерка' href='https://aif.md/ostavila-gazovyj-ballon-otkrytym-pri-pozhare-v-hyncheshtah-postradala-pensionerka/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="alternate" type="application/json+oembed" href="https://aif.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faif.md%2Fvam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aif.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faif.md%2Fvam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery%2F&#038;format=xml" />
<meta property="fb:app_id" content="2002896306664105"/><style type="text/css">0</style>        <script async src="https://ad.mail.ru/static/ads-async.js"></script>
    
<script type='text/javascript' src='https://aif.md/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Aif.md"/>
  <meta property="og:title" content="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры"/>
  <meta property="og:url" content="https://aif.md/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Министр здравоохранения утверждает, что участники мероприятий по случаю Дня независимости строго соблюдали все прописанные в регламенте правила. Об этом Алла Немеренко написала на своей странице в соцсети. 


- Праздник был организован с сокращённой программой, при соблюдении всех требований, в с"/>
  <meta property="og:image" content="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9.png"/>
  <meta property="og:image:url" content="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9.png"/>
  <meta property="og:image:secure_url" content="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9.png"/>
  <meta property="article:published_time" content="2021-08-29T14:24:23+00:00"/>
  <meta property="article:modified_time" content="2021-08-29T13:56:41+00:00" />
  <meta property="og:updated_time" content="2021-08-29T13:56:41+00:00" />
  <meta property="article:section" content="Сегодня"/>
  <meta property="article:section" content="Лента Новостей"/>
  <meta property="article:section" content="НОВОСТИ"/>
  <meta property="article:section" content="ПОЛИТИКА"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры"/>
  <meta itemprop="headline" content="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры"/>
  <meta itemprop="description" content="Министр здравоохранения утверждает, что участники мероприятий по случаю Дня независимости строго соблюдали все прописанные в регламенте правила. Об этом Алла Немеренко написала на своей странице в соцсети. 


- Праздник был организован с сокращённой программой, при соблюдении всех требований, в с"/>
  <meta itemprop="image" content="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9.png"/>
  <meta itemprop="datePublished" content="2021-08-29"/>
  <meta itemprop="dateModified" content="2021-08-29T13:56:41+00:00" />
  <meta itemprop="author" content="Выжга Елена"/>
  <!--<meta itemprop="publisher" content="Aif.md"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры"/>
  <meta name="twitter:url" content="https://aif.md/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/"/>
  <meta name="twitter:description" content="Министр здравоохранения утверждает, что участники мероприятий по случаю Дня независимости строго соблюдали все прописанные в регламенте правила. Об этом Алла Немеренко написала на своей странице в соцсети. 


- Праздник был организован с сокращённой программой, при соблюдении всех требований, в с"/>
  <meta name="twitter:image" content="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	

</head><!-- End <head> -->

<body data-rsssl=1 class="post-template-default single single-post postid-328056 single-format-standard mega-menu-max-mega-menu-1 mega-menu-navigation-block-b2959982cf2557d8 custom opera responsive-grid-enabled responsive-grid-active layout-single-post-328056 layout-using-single" itemscope itemtype="http://schema.org/WebPage">

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3205939", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3205939;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

		


<div id="whitewrap">


<div id="wrapper-w235c40b52ddcf56" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-33-20 responsive-grid wrapper-last" data-alias="">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b4m5977282001bf7" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b4m5977282001bf7 block-original-bjz5c40b52de8cc4" data-alias="">
<div class="block-content">
<script async src="https://ad.mail.ru/static/ads-async.js"></script>

<div class="div_logo"><a href="https://aif.md"><img src="https://aif.md/wp-content/themes/aif2/logo_s.png"></a></div>

<div class="div_menu">
    
<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-118062' id='mega-menu-item-118062'><a class="mega-menu-link" href="https://aif.md/category/news/" aria-haspopup="true" tabindex="0">НОВОСТИ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-118066' id='mega-menu-item-118066'><a class="mega-menu-link" href="https://aif.md/category/news/politics/">ПОЛИТИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118065' id='mega-menu-item-118065'><a class="mega-menu-link" href="https://aif.md/category/news/society/">ОБЩЕСТВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118071' id='mega-menu-item-118071'><a class="mega-menu-link" href="https://aif.md/category/news/economy/">ЭКОНОМИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118068' id='mega-menu-item-118068'><a class="mega-menu-link" href="https://aif.md/category/news/incidents/">ПРОИСШЕСТВИЯ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118070' id='mega-menu-item-118070'><a class="mega-menu-link" href="https://aif.md/category/news/capital/">СТОЛИЦА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118067' id='mega-menu-item-118067'><a class="mega-menu-link" href="https://aif.md/category/news/user/">ПОТРЕБИТЕЛЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118064' id='mega-menu-item-118064'><a class="mega-menu-link" href="https://aif.md/category/news/curiosities/">КУРЬЕЗЫ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118063' id='mega-menu-item-118063'><a class="mega-menu-link" href="https://aif.md/category/news/culture/">КУЛЬТУРА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118069' id='mega-menu-item-118069'><a class="mega-menu-link" href="https://aif.md/category/news/sport/">СПОРТ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-118051' id='mega-menu-item-118051'><a class="mega-menu-link" href="https://aif.md/category/gazeta/" aria-haspopup="true" tabindex="0">ГАЗЕТА</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118057' id='mega-menu-item-118057'><a class="mega-menu-link" href="https://aif.md/category/gazeta/mnenie/">МНЕНИЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129386' id='mega-menu-item-129386'><a class="mega-menu-link" href="https://aif.md/category/gazeta/lichnost/">ЛИЧНОСТЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129387' id='mega-menu-item-129387'><a class="mega-menu-link" href="https://aif.md/category/gazeta/tochka-zrenija/">ТОЧКА ЗРЕНИЯ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118059' id='mega-menu-item-118059'><a class="mega-menu-link" href="https://aif.md/category/gazeta/slovo-ne-vorobej/">СЛОВО НЕ ВОРОБЕЙ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118052' id='mega-menu-item-118052'><a class="mega-menu-link" href="https://aif.md/category/gazeta/questions/">ВОПРОС-ОТВЕТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118053' id='mega-menu-item-118053'><a class="mega-menu-link" href="https://aif.md/category/gazeta/dengi-2/">ДЕНЬГИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118056' id='mega-menu-item-118056'><a class="mega-menu-link" href="https://aif.md/category/gazeta/imeyu-pravo/">ИМЕЮ ПРАВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118061' id='mega-menu-item-118061'><a class="mega-menu-link" href="https://aif.md/category/gazeta/fotofakt/">ФОТОФАКТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118060' id='mega-menu-item-118060'><a class="mega-menu-link" href="https://aif.md/category/gazeta/uroki_russkogo/">УРОКИ РУССКОГО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118055' id='mega-menu-item-118055'><a class="mega-menu-link" href="https://aif.md/category/gazeta/health/">ЗДОРОВЬЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118058' id='mega-menu-item-118058'><a class="mega-menu-link" href="https://aif.md/category/gazeta/sad-ogorod/">САД-ОГОРОД</a></li></ul>
</li></ul></div>

</div>    


    <div style="float:right">
        
        
<form action="/" method="GET">
   <input type="text" name="s" id="custom_search" placeholder="Поиск ..." value="" />
</form>        
        
        
            </div>

</div><!-- .block-content -->

</div><!-- #block-b4m5977282001bf7 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-br3600044d9ceba9" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-br3600044d9ceba9 block-original-bbl6011a62e42eee" data-alias="mailru_banner">
<div class="block-content">
<center>

<ins class="mrg-tag"
    style="display:inline-block;"
    data-ad-client="ad-696195"
    data-ad-slot="696195"
data-ad-query="puid1=1350"
   ></ins>  
<script>
(MRGtag = window.MRGtag || []).push({});
</script>

</center>
</div><!-- .block-content -->

</div><!-- #block-br3600044d9ceba9 -->

</section><!-- .column -->

<section class="column column-2 grid-left--24 grid-width-24">
<div id="block-b4w599b6122213e6" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b4w599b6122213e6 block-original-bmf5c40b52de0d20" data-alias="banner 943x90 home">
<div class="block-content">



</div><!-- .block-content -->

</div><!-- #block-b4w599b6122213e6 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-18">
<div id="block-bui5c40b64c3bbc4" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">
<div class="material_topline_info">
        
            <div class="time_box">
        <i class="icon time_icon"></i>
        <time>14:24 29/08/2021</time>
    </div>

		
<span><i class="black_eye"></i></span>

		
        <div class="zoom_min_press">
			<a href="#"><i class="zoom_icon" onclick="resizeText(1)"></i></a>
			<a href="#"><i class="min_icon" onclick="resizeText(-1)"></i></a>
			<a href="#" class="top_print_button"><i class="press_icon"></i></a>
		</div>		
		
	</div>
</div><!-- .block-content -->

</div><!-- #block-bui5c40b64c3bbc4 -->
<div id="block-bnl59ac407419b72" class="block block-type-content block-fluid-height block-mirrored block-mirroring-bnl59ac407419b72 block-original-bur5c40b52de4c2a" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-328056" class="post-328056 post type-post status-publish format-standard has-post-thumbnail hentry category-today category-lenta category-news category-politics tag-koronavirus tag-nemerenko tag-pravila author-lestrella " itemscope itemtype="http://schema.org/Article"><header><h1 class="entry-title" itemprop="headline">«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры</h1></header><img src="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9.png" class="post-thumbnail post-thumbnail-above-content" alt="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры" width="auto" height="auto" itemprop="image" /><div class="entry-content" itemprop="text">
<div class="wpulike wpulike-robeen " >
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><label><input 	type="checkbox"
							data-ulike-id="328056"
							data-ulike-nonce="ec9d73c93c"
							data-ulike-type="likeThis"
							data-ulike-status="1"
							class="wp_ulike_btn wp_ulike_put_image wp_likethis_328056"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">0</span>					</label></div>
</div>
<p class="p1"><strong><span class="s1">Министр здравоохранения утверждает, что участники мероприятий по случаю Дня независимости строго соблюдали все прописанные в регламенте правила. Об этом Алла Немеренко написала на своей странице в соцсети. </span></strong><span id="more-328056"></span></p>
<blockquote>
<p class="p1"><em><span class="s1">&#8211; Праздник был организован с сокращённой программой, при соблюдении всех требований, в соответствии с эпидемиологической ситуацией и всеми решениями НЧКОЗ, &#8211; считает она. </span></em></p>
</blockquote>
<p class="p1"><span class="s1">Ранее мы писали, что участники парада нарушили все рекомендации комиссии. На сцене они, включая иностранных гостей, были без масок, а расстояние не соблюдалось. </span></p>
<div class="wpulike wpulike-robeen " >
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><label><input 	type="checkbox"
							data-ulike-id="328056"
							data-ulike-nonce="ec9d73c93c"
							data-ulike-type="likeThis"
							data-ulike-status="1"
							class="wp_ulike_btn wp_ulike_put_image wp_likethis_328056"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">0</span>					</label></div>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Комментарии</span>
		<div class="fb-comments" data-href="https://aif.md/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div style="padding-bottom:0px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/lang/ru/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like");var hupso_counters_lang = "ru_RU";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры";</script><script type="text/javascript" src="https://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="crp_related  "><ul><li><a href="https://aif.md/sandu-i-ostalnye-uchastniki-prazdnika-ignorirujut-rekomendacii-nemerenko-vse-bez-masok-video/"     class="post-327941"><img  style="max-width:150px;max-height:150px;"  src="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9-150x150.png" class="crp_thumb crp_featured" alt="Санду и остальные участники праздника игнорируют рекомендации Немеренко: все без масок (ВИДЕО)" title="Санду и остальные участники праздника игнорируют рекомендации Немеренко: все без масок (ВИДЕО)" srcset="https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9-150x150.png 150w, https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9-60x60.png 60w, https://aif.md/wp-content/uploads/2021/08/e3e5d3573e3f494b344f7d1c7f06d9e9-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Санду и остальные участники праздника игнорируют рекомендации Немеренко: все без масок (ВИДЕО)</span></a></li><li><a href="https://aif.md/nemerenko-opolchilas-protiv-chebana-nikto-ne-vprave-otmenjat-nashi-reshenija/"     class="post-328043"><img  style="max-width:150px;max-height:150px;"  src="https://aif.md/wp-content/uploads/2021/02/DSC9503-2-150x150.jpg" class="crp_thumb crp_featured" alt="Немеренко ополчилась против Чебана: Никто не вправе отменять наши решения!" title="Немеренко ополчилась против Чебана: Никто не вправе отменять наши решения!" srcset="https://aif.md/wp-content/uploads/2021/02/DSC9503-2-150x150.jpg 150w, https://aif.md/wp-content/uploads/2021/02/DSC9503-2-60x60.jpg 60w, https://aif.md/wp-content/uploads/2021/02/DSC9503-2-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Немеренко ополчилась против Чебана: Никто не вправе отменять наши решения!</span></a></li><li><a href="https://aif.md/zato-ona-horoshij-chelovek-kak-sandu-opravdyvaet-falshivyj-diplom-svoej-sovetnicy/"     class="post-300007"><img  style="max-width:150px;max-height:150px;"  src="https://aif.md/wp-content/uploads/2021/01/456-150x150.jpeg" class="crp_thumb crp_featured" alt="&quot;Зато она хороший человек&quot;: как Санду оправдывает фальшивый диплом своей советницы" title="&quot;Зато она хороший человек&quot;: как Санду оправдывает фальшивый диплом своей советницы" srcset="https://aif.md/wp-content/uploads/2021/01/456-150x150.jpeg 150w, https://aif.md/wp-content/uploads/2021/01/456-60x60.jpeg 60w, https://aif.md/wp-content/uploads/2021/01/456-250x250.jpeg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">"Зато она хороший человек": как Санду оправдывает фальшивый диплом своей советницы</span></a></li><li><a href="https://aif.md/vlasti-ne-budut-otmenjat-parad-nesmotrja-na-rost-chisla-sluchaev-koronavirusa/"     class="post-327347"><img  style="max-width:150px;max-height:150px;"  src="https://aif.md/wp-content/uploads/2021/08/maia-sandu-1920x1020-c-default-840x420-150x150.png" class="crp_thumb crp_featured" alt="Власти не будут отменять парад, несмотря на рост числа случаев коронавируса" title="Власти не будут отменять парад, несмотря на рост числа случаев коронавируса" srcset="https://aif.md/wp-content/uploads/2021/08/maia-sandu-1920x1020-c-default-840x420-150x150.png 150w, https://aif.md/wp-content/uploads/2021/08/maia-sandu-1920x1020-c-default-840x420-60x60.png 60w, https://aif.md/wp-content/uploads/2021/08/maia-sandu-1920x1020-c-default-840x420-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px" /><span class="crp_title">Власти не будут отменять парад, несмотря на рост числа случаев коронавируса</span></a></li></ul><div class="crp_clear"></div></div></div><!-- .entry-content --></article><!-- #post-328056 --><div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/#respond" style="display:none;">Отменить</a></small></h3>			<form action="https://aif.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить комментарий" /> <input type='hidden' name='comment_post_ID' value='328056' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	</div><!-- #comments --></div>
</div><!-- .block-content -->

</div><!-- #block-bnl59ac407419b72 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-6">
<aside id="block-bva5c409186e4f58" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bva5c409186e4f58 block-original-b8s5c40bcace560b" data-alias="con2019" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li class="widget widget-no-widgets"><h3 class="widget-title"><span class="widget-inner">No widgets!</span></h3><p>Add widgets to this sidebar in the <a href="https://aif.md/wp-admin/widgets.php">Widgets panel</a> under Appearance in the WordPress Admin.</p></li></ul>
</div><!-- .block-content -->

</aside><!-- #block-bva5c409186e4f58 -->
<div id="block-bk35b57931e858f0" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bk35b57931e858f0 block-original-b9u5c40b7284f6a5" data-alias="banner_help_home">
<div class="block-content">


</div><!-- .block-content -->

</div><!-- #block-bk35b57931e858f0 -->
<aside id="block-bkv59772e606af98" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bkv59772e606af98 block-original-b995c40b52ddf0a2" data-alias="" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget">

		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/AiFMoldova/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:5px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/aifmdonline" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:5px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.youtube.com/channel/UCLcdEq1CxjfkapC6splFcEw/featured?view_as=subscriber%20" target="_blank" >
																		
                                                    <span class="screen-reader-text">youtube</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-youtube" data-hover-rule="background-color" data-hover-color="#e02a20" style="background-color : #e02a20; font-size: 18px; padding:5px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://vk.com/aifmoldova" target="_blank" >
																		
                                                    <span class="screen-reader-text">vkontakte</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-vkontakte" data-hover-rule="background-color" data-hover-color="#5a7fa6" style="background-color : #5a7fa6; font-size: 18px; padding:5px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://ok.ru/aifvmoldove" target="_blank" >
																		
                                                    <span class="screen-reader-text">odnoklassniki</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-odnoklassniki" data-hover-rule="background-color" data-hover-color="#ffa500" style="background-color : #ff7b00; font-size: 18px; padding:5px" ></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/groups/452490315120580/" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span genericon genericon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:5px" ></span>

											</a>
				</li>

			
		</ul>

		</li><!-- .widget -->
<li id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title"><span class="widget-inner">Выбор редакции</span></h3>
	<ul>
			<li><a href="https://aif.md/vse-v-sad/"><img width="75" height="75" src="https://aif.md/wp-content/uploads/2021/08/34-Ботсад-01-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://aif.md/wp-content/uploads/2021/08/34-Ботсад-01-150x150.jpg 150w, https://aif.md/wp-content/uploads/2021/08/34-Ботсад-01-60x60.jpg 60w, https://aif.md/wp-content/uploads/2021/08/34-Ботсад-01-250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Все – в сад!</span></a><div class="rpwwt-post-date">25.08.2021</div></li>
			<li><a href="https://aif.md/ohota-na-genprokurora/"><img width="75" height="75" src="https://aif.md/wp-content/uploads/2021/08/34-Генпрокурор-Стояногло-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://aif.md/wp-content/uploads/2021/08/34-Генпрокурор-Стояногло-150x150.jpg 150w, https://aif.md/wp-content/uploads/2021/08/34-Генпрокурор-Стояногло-60x60.jpg 60w, https://aif.md/wp-content/uploads/2021/08/34-Генпрокурор-Стояногло-250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Охота на генпрокурора</span></a><div class="rpwwt-post-date">25.08.2021</div></li>
			<li><a href="https://aif.md/zavtra-turista-2/"><img width="75" height="75" src="https://aif.md/wp-content/uploads/2021/08/34-Молдова_туризм-01-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://aif.md/wp-content/uploads/2021/08/34-Молдова_туризм-01-150x150.jpg 150w, https://aif.md/wp-content/uploads/2021/08/34-Молдова_туризм-01-60x60.jpg 60w, https://aif.md/wp-content/uploads/2021/08/34-Молдова_туризм-01-250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Завтра туриста</span></a><div class="rpwwt-post-date">25.08.2021</div></li>
			<li><a href="https://aif.md/nezavisimost-na-golovu/"><img width="75" height="75" src="https://aif.md/wp-content/uploads/2021/08/34-11-Независимость-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://aif.md/wp-content/uploads/2021/08/34-11-Независимость-150x150.jpg 150w, https://aif.md/wp-content/uploads/2021/08/34-11-Независимость-60x60.jpg 60w, https://aif.md/wp-content/uploads/2021/08/34-11-Независимость-250x250.jpg 250w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Независимость на голову</span></a><div class="rpwwt-post-date">25.08.2021</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</li><!-- .widget -->
<li id="tabbed-widgets-2" class="widget tabbed-widgets">
<div class="utw"><div id="utw-ahhpvz"><ul><li><a href="#popular-widget-2">Популярные (последние 7 дней)</a></li></ul><div id="popular-widget-2" class="widget popular-widget">
<h2>Популярные (последние 7 дней)</h2>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-5" ><li><a href="#recent" rel="nofollow">Recent Posts</a></li><li><a href="#comments" rel="nofollow">Recent Comments</a></li><li><a href="#commented" rel="nofollow">Most Commented</a></li><li><a href="#viewed" rel="nofollow">Most Viewed</a></li><li><a href="#tags" rel="nofollow">Tags</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="https://aif.md/vam-pokazalos-nemerenko-utverzhdaet-chto-na-prazdnovanii-dnja-nezavisimosti-sobljudalis-vse-mery/" title="«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры" rel="bookmark"><span class="pop-text"><span class="pop-title">«Вам показалось»: Немеренко утверждает, что на праздновании Дня независимости соблюдались все меры</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/ostavila-gazovyj-ballon-otkrytym-pri-pozhare-v-hyncheshtah-postradala-pensionerka/" title="Оставила газовый баллон открытым: при пожаре в Хынчештах пострадала пенсионерка" rel="bookmark"><span class="pop-text"><span class="pop-title">Оставила газовый баллон открытым: при пожаре в Хынчештах пострадала пенсионерка</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/pjanyj-voditel-sbil-3-letnego-rebjonka-v-rezine/" title="Пьяный водитель сбил 3-летнего ребёнка в Резине" rel="bookmark"><span class="pop-text"><span class="pop-title">Пьяный водитель сбил 3-летнего ребёнка в Резине</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/nachnut-s-nemerenko-furkulicje-ne-iskljuchaet-chto-ministra-zdravoohranenija-pervoj-vyzovut-na-kovjor-v-parlament-video/" title="Начнут с Немеренко: Фуркулицэ не исключает, что министра здравоохранения первой вызовут &quot;на ковёр&quot; в парламент (ВИДЕО)" rel="bookmark"><span class="pop-text"><span class="pop-title">Начнут с Немеренко: Фуркулицэ не исключает, что министра здравоохранения первой вызовут "на ковёр" в парламент (ВИДЕО)</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/nemerenko-opolchilas-protiv-chebana-nikto-ne-vprave-otmenjat-nashi-reshenija/" title="Немеренко ополчилась против Чебана: Никто не вправе отменять наши решения!" rel="bookmark"><span class="pop-text"><span class="pop-title">Немеренко ополчилась против Чебана: Никто не вправе отменять наши решения!</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/22-goda-vmeste-igor-i-galina-dodon-otmechajut-bronzovuju-svadbu/" title="22 года вместе: Игорь и Галина Додон отмечают бронзовую свадьбу" rel="bookmark"><span class="pop-text"><span class="pop-title">22 года вместе: Игорь и Галина Додон отмечают бронзовую свадьбу</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/rybalka-zakonchilas-tragediej-pensioner-utonul-v-dnestre/" title="Рыбалка закончилась трагедией: пенсионер утонул в Днестре" rel="bookmark"><span class="pop-text"><span class="pop-title">Рыбалка закончилась трагедией: пенсионер утонул в Днестре</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/gde-budut-raspolagatsja-mobilnye-punkty-vakcinacii-segodnja-2/" title="Где будут располагаться мобильные пункты вакцинации сегодня" rel="bookmark"><span class="pop-text"><span class="pop-title">Где будут располагаться мобильные пункты вакцинации сегодня</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-subboty-23/" title="Коронавирус в Молдове: ситуация на вечер субботы" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер субботы</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/v-kirsovo-avtomobil-sbil-peshehoda/" title="В Кирсово автомобиль сбил пешехода" rel="bookmark"><span class="pop-text"><span class="pop-title">В Кирсово автомобиль сбил пешехода</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-comments-2"><li><a href="https://aif.md/v-tavricheskom-dvorce-otprazdnovali-30-letie-provozglashenija-nezavisimosti-respubliki-moldova/#comment-36892" title="Лашанс" rel="bookmark"><span class="pop-text"><span class="pop-title">Лашанс</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/teatr-absurda-cheban-prokommentiroval-vcherashnie-sobytija-na-pvns-video/#comment-36891" title="Ira" rel="bookmark"><span class="pop-text"><span class="pop-title">Ira</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vlast-pds-ukazala-ljudjam-na-ih-mesto-smotret-parad-sandu-grazhdane-budut-za-zaborom-video/#comment-36890" title="Лашанс" rel="bookmark"><span class="pop-text"><span class="pop-title">Лашанс</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vozobnovljaetsja-dvizhenie-poezda-kishinjov-odessa/#comment-36889" title="Лашанс" rel="bookmark"><span class="pop-text"><span class="pop-title">Лашанс</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/tuman-narushil-plany-sandu-zelenskij-ne-mozhet-prizemlitsja-johannis-eshhjo-ne-vyletel/#comment-36888" title="artur" rel="bookmark"><span class="pop-text"><span class="pop-title">artur</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/pir-vo-vremja-chumy-prazdnovanie-dnja-nezavisimosti-obojdjotsja-grazhdanam-v-5-5-mln-leev/#comment-36887" title="Ion" rel="bookmark"><span class="pop-text"><span class="pop-title">Ion</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vsled-za-uchiteljami-delat-testy-za-svoj-schjot-objazali-i-studentov-nemerenko-opravdyvaet-i-jeto-reshenie/#comment-36886" title="Лашанс" rel="bookmark"><span class="pop-text"><span class="pop-title">Лашанс</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vsled-za-uchiteljami-delat-testy-za-svoj-schjot-objazali-i-studentov-nemerenko-opravdyvaet-i-jeto-reshenie/#comment-36885" title="Рен" rel="bookmark"><span class="pop-text"><span class="pop-title">Рен</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/glava-voz-prizval-gotovitsja-k-novoj-pandemii-osenju/#comment-36884" title="artur" rel="bookmark"><span class="pop-text"><span class="pop-title">artur</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/igor-dodon-vozobnovit-vstrechi-s-grazhdanami-v-rajonah/#comment-36883" title="Micola" rel="bookmark"><span class="pop-text"><span class="pop-title">Micola</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-2"><li><a href="https://aif.md/zelenskij-udostoil-sandu-medali-za-antirossijskij-vypad-na-krymskoj-platforme/" title="Зеленский удостоил Санду ордена за антироссийский выпад на &quot;Крымской платформе&quot;" rel="bookmark"><span class="pop-text"><span class="pop-title">Зеленский удостоил Санду ордена за антироссийский выпад на "Крымской платформе"</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vsled-za-uchiteljami-delat-testy-za-svoj-schjot-objazali-i-studentov-nemerenko-opravdyvaet-i-jeto-reshenie/" title="Вслед за учителями делать тесты за свой счёт обязали и студентов. Немеренко оправдывает и это решение" rel="bookmark"><span class="pop-text"><span class="pop-title">Вслед за учителями делать тесты за свой счёт обязали и студентов. Немеренко оправдывает и это решение</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/moldova-na-poroge-velikogo-bespredela-cyrdja/" title="Молдова на пороге великого беспредела, - Цырдя" rel="bookmark"><span class="pop-text"><span class="pop-title">Молдова на пороге великого беспредела, - Цырдя</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/teatr-absurda-cheban-prokommentiroval-vcherashnie-sobytija-na-pvns-video/" title="&quot;Театр абсурда!&quot;: Чебан прокомментировал вчерашние события на ПВНС (ВИДЕО)" rel="bookmark"><span class="pop-text"><span class="pop-title">"Театр абсурда!": Чебан прокомментировал вчерашние события на ПВНС (ВИДЕО)</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/v-tavricheskom-dvorce-otprazdnovali-30-letie-provozglashenija-nezavisimosti-respubliki-moldova/" title="В Таврическом дворце отпраздновали 30-летие провозглашения независимости Республики Молдова" rel="bookmark"><span class="pop-text"><span class="pop-title">В Таврическом дворце отпраздновали 30-летие провозглашения независимости Республики Молдова</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vlast-pds-ukazala-ljudjam-na-ih-mesto-smotret-parad-sandu-grazhdane-budut-za-zaborom-video/" title="Власть ПДС указала людям на их место: смотреть парад Санду граждане будут за забором (ВИДЕО)" rel="bookmark"><span class="pop-text"><span class="pop-title">Власть ПДС указала людям на их место: смотреть парад Санду граждане будут за забором (ВИДЕО)</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/tuman-narushil-plany-sandu-zelenskij-ne-mozhet-prizemlitsja-johannis-eshhjo-ne-vyletel/" title="Туман нарушил планы Санду: Зеленский не может приземлиться, Йоханнис ещё не вылетел" rel="bookmark"><span class="pop-text"><span class="pop-title">Туман нарушил планы Санду: Зеленский не может приземлиться, Йоханнис ещё не вылетел</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vozobnovljaetsja-dvizhenie-poezda-kishinjov-odessa/" title="Возобновляется движение поезда &quot;Кишинёв-Одесса&quot;" rel="bookmark"><span class="pop-text"><span class="pop-title">Возобновляется движение поезда "Кишинёв-Одесса"</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/pir-vo-vremja-chumy-prazdnovanie-dnja-nezavisimosti-obojdjotsja-grazhdanam-v-5-5-mln-leev/" title="Пир во время чумы. Празднование Дня независимости обойдётся гражданам в 5,5 млн леев" rel="bookmark"><span class="pop-text"><span class="pop-title">Пир во время чумы. Празднование Дня независимости обойдётся гражданам в 5,5 млн леев</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/igor-dodon-vozobnovit-vstrechi-s-grazhdanami-v-rajonah/" title="Игорь Додон возобновит встречи с гражданами в районах" rel="bookmark"><span class="pop-text"><span class="pop-title">Игорь Додон возобновит встречи с гражданами в районах</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-2"><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-subboty-23/" title="Коронавирус в Молдове: ситуация на вечер субботы" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер субботы</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/covid-19-v-moldove-situacija-na-vecher-25-avgusta/" title="COVID-19 в Молдове: ситуация на вечер 25 августа" rel="bookmark"><span class="pop-text"><span class="pop-title">COVID-19 в Молдове: ситуация на вечер 25 августа</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-voskresenja-24/" title="Коронавирус в Молдове: ситуация на вечер воскресенья" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер воскресенья</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-ponedelnika-26/" title="Коронавирус в Молдове: ситуация на вечер понедельника" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер понедельника</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-vtornika-20/" title="Коронавирус в Молдове: ситуация на вечер вторника" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер вторника</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-pjatnicy-20/" title="Коронавирус в Молдове: ситуация на вечер пятницы" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер пятницы</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/koronavirus-v-moldove-situacija-na-vecher-chetverga-15/" title="Коронавирус в Молдове: ситуация на вечер четверга" rel="bookmark"><span class="pop-text"><span class="pop-title">Коронавирус в Молдове: ситуация на вечер четверга</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/uchjonye-nazvali-dljashhiesja-bolshe-goda-simptomy-covid-19/" title="Учёные назвали длящиеся больше года симптомы COVID-19" rel="bookmark"><span class="pop-text"><span class="pop-title">Учёные назвали длящиеся больше года симптомы COVID-19</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/vsled-za-uchiteljami-delat-testy-za-svoj-schjot-objazali-i-studentov-nemerenko-opravdyvaet-i-jeto-reshenie/" title="Вслед за учителями делать тесты за свой счёт обязали и студентов. Немеренко оправдывает и это решение" rel="bookmark"><span class="pop-text"><span class="pop-title">Вслед за учителями делать тесты за свой счёт обязали и студентов. Немеренко оправдывает и это решение</span> </span></a><br class="pop-cl" /></li><li><a href="https://aif.md/proderzhalsja-tri-nedeli-glava-kabineta-gavrilicy-podal-v-otstavku/" title="Продержался три недели: глава кабинета Гаврилицы подал в отставку" rel="bookmark"><span class="pop-text"><span class="pop-title">Продержался три недели: глава кабинета Гаврилицы подал в отставку</span> </span></a><br class="pop-cl" /></li></ul><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://aif.md/tag/gichs/" class="tag-cloud-link tag-link-10216 tag-link-position-1" style="font-size: 9.1079136690647pt;" aria-label="ГИЧС (619 элементов)">ГИЧС</a></li>
	<li><a href="https://aif.md/tag/grechanyj/" class="tag-cloud-link tag-link-1057 tag-link-position-2" style="font-size: 10.618705035971pt;" aria-label="Гречаный (879 элементов)">Гречаный</a></li>
	<li><a href="https://aif.md/tag/dodon/" class="tag-cloud-link tag-link-488 tag-link-position-3" style="font-size: 18.978417266187pt;" aria-label="Додон (5&nbsp;899 элементов)">Додон</a></li>
	<li><a href="https://aif.md/tag/igor-dodon/" class="tag-cloud-link tag-link-503 tag-link-position-4" style="font-size: 9.7122302158273pt;" aria-label="Игорь Додон (714 элементов)">Игорь Додон</a></li>
	<li><a href="https://aif.md/tag/kiku/" class="tag-cloud-link tag-link-13315 tag-link-position-5" style="font-size: 10.115107913669pt;" aria-label="Кику (769 элементов)">Кику</a></li>
	<li><a href="https://aif.md/tag/kishinev/" class="tag-cloud-link tag-link-39 tag-link-position-6" style="font-size: 17.971223021583pt;" aria-label="Кишинев (4&nbsp;719 элементов)">Кишинев</a></li>
	<li><a href="https://aif.md/tag/moldova/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 22pt;" aria-label="Молдова (11&nbsp;777 элементов)">Молдова</a></li>
	<li><a href="https://aif.md/tag/nac/" class="tag-cloud-link tag-link-1216 tag-link-position-8" style="font-size: 8pt;" aria-label="НАЦ (483 элемента)">НАЦ</a></li>
	<li><a href="https://aif.md/tag/nip/" class="tag-cloud-link tag-link-7617 tag-link-position-9" style="font-size: 9.410071942446pt;" aria-label="НИП (660 элементов)">НИП</a></li>
	<li><a href="https://aif.md/tag/psrm/" class="tag-cloud-link tag-link-433 tag-link-position-10" style="font-size: 15.151079136691pt;" aria-label="ПСРМ (2&nbsp;477 элементов)">ПСРМ</a></li>
	<li><a href="https://aif.md/tag/partiya-socialistov/" class="tag-cloud-link tag-link-504 tag-link-position-11" style="font-size: 9.6115107913669pt;" aria-label="Партия Социалистов (686 элементов)">Партия Социалистов</a></li>
	<li><a href="https://aif.md/tag/pravitelstvo/" class="tag-cloud-link tag-link-682 tag-link-position-12" style="font-size: 8.3021582733813pt;" aria-label="Правительство (513 элементов)">Правительство</a></li>
	<li><a href="https://aif.md/tag/pridnestrove/" class="tag-cloud-link tag-link-57 tag-link-position-13" style="font-size: 12.330935251799pt;" aria-label="Приднестровье (1&nbsp;287 элементов)">Приднестровье</a></li>
	<li><a href="https://aif.md/tag/rossiya/" class="tag-cloud-link tag-link-60 tag-link-position-14" style="font-size: 11.625899280576pt;" aria-label="Россия (1&nbsp;094 элемента)">Россия</a></li>
	<li><a href="https://aif.md/tag/rumyniya/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 8.705035971223pt;" aria-label="Румыния (557 элементов)">Румыния</a></li>
	<li><a href="https://aif.md/tag/sandu/" class="tag-cloud-link tag-link-473 tag-link-position-16" style="font-size: 11.021582733813pt;" aria-label="Санду (957 элементов)">Санду</a></li>
	<li><a href="https://aif.md/tag/tiraspol/" class="tag-cloud-link tag-link-7645 tag-link-position-17" style="font-size: 8.9064748201439pt;" aria-label="Тирасполь (593 элемента)">Тирасполь</a></li>
	<li><a href="https://aif.md/tag/cyrdya/" class="tag-cloud-link tag-link-939 tag-link-position-18" style="font-size: 9.0071942446043pt;" aria-label="Цырдя (595 элементов)">Цырдя</a></li>
	<li><a href="https://aif.md/tag/cheban/" class="tag-cloud-link tag-link-515 tag-link-position-19" style="font-size: 15.251798561151pt;" aria-label="Чебан (2&nbsp;533 элемента)">Чебан</a></li>
	<li><a href="https://aif.md/tag/avariya/" class="tag-cloud-link tag-link-623 tag-link-position-20" style="font-size: 16.863309352518pt;" aria-label="авария (3&nbsp;635 элементов)">авария</a></li>
	<li><a href="https://aif.md/tag/avtomobil/" class="tag-cloud-link tag-link-333 tag-link-position-21" style="font-size: 8.1007194244604pt;" aria-label="автомобиль (494 элемента)">автомобиль</a></li>
	<li><a href="https://aif.md/tag/arest/" class="tag-cloud-link tag-link-864 tag-link-position-22" style="font-size: 8.1007194244604pt;" aria-label="арест (491 элемент)">арест</a></li>
	<li><a href="https://aif.md/tag/voda/" class="tag-cloud-link tag-link-425 tag-link-position-23" style="font-size: 8.5035971223022pt;" aria-label="вода (540 элементов)">вода</a></li>
	<li><a href="https://aif.md/tag/voditel/" class="tag-cloud-link tag-link-7591 tag-link-position-24" style="font-size: 8.8057553956835pt;" aria-label="водитель (571 элемент)">водитель</a></li>
	<li><a href="https://aif.md/tag/vybory/" class="tag-cloud-link tag-link-143 tag-link-position-25" style="font-size: 13.338129496403pt;" aria-label="выборы (1&nbsp;629 элементов)">выборы</a></li>
	<li><a href="https://aif.md/tag/granica/" class="tag-cloud-link tag-link-644 tag-link-position-26" style="font-size: 11.928057553957pt;" aria-label="граница (1&nbsp;168 элементов)">граница</a></li>
	<li><a href="https://aif.md/tag/dtp/" class="tag-cloud-link tag-link-140 tag-link-position-27" style="font-size: 16.561151079137pt;" aria-label="дтп (3&nbsp;403 элемента)">дтп</a></li>
	<li><a href="https://aif.md/tag/kontrabanda/" class="tag-cloud-link tag-link-2834 tag-link-position-28" style="font-size: 8.3021582733813pt;" aria-label="контрабанда (516 элементов)">контрабанда</a></li>
	<li><a href="https://aif.md/tag/koronavirus/" class="tag-cloud-link tag-link-15834 tag-link-position-29" style="font-size: 15.352517985612pt;" aria-label="коронавирус (2&nbsp;565 элементов)">коронавирус</a></li>
	<li><a href="https://aif.md/tag/krazha/" class="tag-cloud-link tag-link-1295 tag-link-position-30" style="font-size: 13.438848920863pt;" aria-label="кража (1&nbsp;656 элементов)">кража</a></li>
	<li><a href="https://aif.md/tag/kurs-valyut/" class="tag-cloud-link tag-link-7483 tag-link-position-31" style="font-size: 10.517985611511pt;" aria-label="курс валют (852 элемента)">курс валют</a></li>
	<li><a href="https://aif.md/tag/moldavanin/" class="tag-cloud-link tag-link-7501 tag-link-position-32" style="font-size: 8.9064748201439pt;" aria-label="молдаванин (582 элемента)">молдаванин</a></li>
	<li><a href="https://aif.md/tag/otklyuchenie/" class="tag-cloud-link tag-link-601 tag-link-position-33" style="font-size: 8.3021582733813pt;" aria-label="отключение (510 элементов)">отключение</a></li>
	<li><a href="https://aif.md/tag/parlament/" class="tag-cloud-link tag-link-573 tag-link-position-34" style="font-size: 11.021582733813pt;" aria-label="парламент (957 элементов)">парламент</a></li>
	<li><a href="https://aif.md/tag/pozhar/" class="tag-cloud-link tag-link-587 tag-link-position-35" style="font-size: 12.63309352518pt;" aria-label="пожар (1&nbsp;392 элемента)">пожар</a></li>
	<li><a href="https://aif.md/tag/policiya/" class="tag-cloud-link tag-link-1357 tag-link-position-36" style="font-size: 14.647482014388pt;" aria-label="полиция (2&nbsp;181 элемент)">полиция</a></li>
	<li><a href="https://aif.md/tag/prezident/" class="tag-cloud-link tag-link-859 tag-link-position-37" style="font-size: 10.215827338129pt;" aria-label="президент (800 элементов)">президент</a></li>
	<li><a href="https://aif.md/tag/rebenok/" class="tag-cloud-link tag-link-7327 tag-link-position-38" style="font-size: 8.1007194244604pt;" aria-label="ребенок (490 элементов)">ребенок</a></li>
	<li><a href="https://aif.md/tag/remont/" class="tag-cloud-link tag-link-566 tag-link-position-39" style="font-size: 8.4028776978417pt;" aria-label="ремонт (523 элемента)">ремонт</a></li>
	<li><a href="https://aif.md/tag/rozysk/" class="tag-cloud-link tag-link-1242 tag-link-position-40" style="font-size: 10.517985611511pt;" aria-label="розыск (842 элемента)">розыск</a></li>
	<li><a href="https://aif.md/tag/svet/" class="tag-cloud-link tag-link-8270 tag-link-position-41" style="font-size: 9.7122302158273pt;" aria-label="свет (712 элементов)">свет</a></li>
	<li><a href="https://aif.md/tag/smert/" class="tag-cloud-link tag-link-7570 tag-link-position-42" style="font-size: 10.517985611511pt;" aria-label="смерть (853 элемента)">смерть</a></li>
	<li><a href="https://aif.md/tag/stolica/" class="tag-cloud-link tag-link-711 tag-link-position-43" style="font-size: 11.424460431655pt;" aria-label="столица (1&nbsp;041 элемент)">столица</a></li>
	<li><a href="https://aif.md/tag/sud/" class="tag-cloud-link tag-link-7517 tag-link-position-44" style="font-size: 8.5035971223022pt;" aria-label="суд (536 элементов)">суд</a></li>
	<li><a href="https://aif.md/tag/ubijstvo/" class="tag-cloud-link tag-link-1007 tag-link-position-45" style="font-size: 9.5107913669065pt;" aria-label="убийство (675 элементов)">убийство</a></li>
</ul>
</div><!--.pop-inside--></div><!--.pop-layout-v--></div>
</div><script type="text/javascript">jQuery(document).ready(function($) { $("#utw-ahhpvz").tabs(); });</script></div></li><!-- .widget -->
<li id="text-3" class="widget widget_text">
			<div class="textwidget"><p><iframe scrolling="no" frameborder="0" allowtransparency="true" style="overflow: hidden; width:100%; height: 270px; border: 0px solid gray;" src="https://www.moldovenii.md/ru/rss/teaser/dest/aif"></iframe></p>
</div>
		</li><!-- .widget -->
<li id="text-5" class="widget widget_text">
			<div class="textwidget"><p><!--center><iframe src="https://bloknot-moldova.md/rss_banner.php" frameborder="0" scrolling="no" align="left"></iframe></center--></p>
</div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bkv59772e606af98 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b0n59982db4a87fc" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b0n59982db4a87fc block-original-bjx5c40b52de3016" data-alias="">
<div class="block-content">
<div class="footer_border"></div>
</div><!-- .block-content -->

</div><!-- #block-b0n59982db4a87fc -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-5">

<section class="column column-1 grid-left-0 grid-width-4">
<div id="block-be659982cf254450" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-be659982cf254450 block-original-b575c40b52de9f3f" data-alias="">
<div class="block-content">
<div class="div_logo" style="margin-top:10px"><a href="https://aif.md"><img src="https://aif.md/wp-content/themes/aif2/logo_s_f.png"></a></div>
</div><!-- .block-content -->

</div><!-- #block-be659982cf254450 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-20">
<nav id="block-b2959982cf2557d8" class="block block-type-navigation block-fluid-height block-mirrored block-mirroring-b2959982cf2557d8 block-original-bef5c40b52de1eb9" data-alias="" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><div id="mega-menu-wrap-navigation_block_b2959982cf2557d8" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-navigation_block_b2959982cf2557d8" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-118075' id='mega-menu-item-118075'><a class="mega-menu-link" href="https://aif.md/category/news/" tabindex="0">НОВОСТИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118073' id='mega-menu-item-118073'><a class="mega-menu-link" href="https://aif.md/category/gazeta/dengi-2/" tabindex="0">ДЕНЬГИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-118078' id='mega-menu-item-118078'><a class="mega-menu-link" href="https://aif.md/category/news/politics/" tabindex="0">ПОЛИТИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118077' id='mega-menu-item-118077'><a class="mega-menu-link" href="https://aif.md/category/news/society/" tabindex="0">ОБЩЕСТВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118079' id='mega-menu-item-118079'><a class="mega-menu-link" href="https://aif.md/category/news/user/" tabindex="0">ПОТРЕБИТЕЛЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118076' id='mega-menu-item-118076'><a class="mega-menu-link" href="https://aif.md/category/news/culture/" tabindex="0">КУЛЬТУРА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118072' id='mega-menu-item-118072'><a class="mega-menu-link" href="https://aif.md/category/gazeta/questions/" tabindex="0">ВОПРОС-ОТВЕТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118074' id='mega-menu-item-118074'><a class="mega-menu-link" href="https://aif.md/category/gazeta/health/" tabindex="0">ЗДОРОВЬЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118080' id='mega-menu-item-118080'><a class="mega-menu-link" href="https://aif.md/category/news/capital/" tabindex="0">СТОЛИЦА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-119670' id='mega-menu-item-119670'><a class="mega-menu-link" href="https://aif.md/price/" tabindex="0">РЕКЛАМА</a></li></ul></div></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-b2959982cf2557d8 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-6">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b1s5977282001042" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b1s5977282001042 block-original-bh25c40b52de688a" data-alias="">
<div class="block-content">
Адрес редакции: Кишинев, ул. Дософтей, 122, офис 4. Тел. 022 85-60-88;<br>


<font color=red>Рекламный отдел: +373 22 85 60 99; +373 69 24 51 62 / e-mail: &#101;&#120;&#099;&#108;&#117;&#115;&#105;&#118;&#109;&#101;&#100;&#105;&#097;&#064;&#109;&#097;&#105;&#108;&#046;&#114;&#117;; &#122;&#101;&#108;&#105;&#110;&#115;&#107;&#097;&#105;&#097;&#095;&#110;&#097;&#116;&#097;&#064;&#109;&#097;&#105;&#108;&#046;&#114;&#117;</font><br>


<b>PP Exclusiv Media SRL © Аргументы и факты в Молдове</b>; e-mail: &#105;&#110;&#102;&#111;&#064;&#097;&#105;&#102;&#046;&#109;&#100;<br>


</div><!-- .block-content -->

</div><!-- #block-b1s5977282001042 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-7">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bp159982db4a9b81" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bp159982db4a9b81 block-original-b3z5c40b52de79d3" data-alias="">
<div class="block-content">
     <!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<img src='//counter.yadro.ru/hit;AIF?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' width=1 height=1 alt=''>");
//--></script><!--/LiveInternet-->
<!--LiveInternet logo-->
<noindex>
<a href="//www.liveinternet.ru/click;AIF"
target=_blank><img src="//counter.yadro.ru/logo;AIF?22.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border=0 width=88 height=31></a>
</noindex>
<!--/LiveInternet-->





<!--Openstat--> <span
id="openstat2260488"></span> <script
type="text/javascript"> var openstat = { counter: 2260488, image:
5081, color: "c3c3c3",
next: openstat }; (function(d, t, p) { var j = d.createElement(t); j.async =
true; j.type = "text/javascript"; j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js"; var s =
d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s); })(document,
"script", document.location.protocol); </script>
<!--/Openstat-->



   
       
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102372308-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45294810 = new Ya.Metrika({
                    id:45294810,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45294810" style="position:absolute; left:-9999px;" alt="" /></div></noscript>       
</div><!-- .block-content -->

</div><!-- #block-bp159982db4a9b81 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=2002896306664105&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "cc0d127e92"},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e4b51a7981cffe5dd1486a241821ab21';
hf4V='a4f3f368d529225d1b046aa3cd725349';
cm4S="form[action='https://aif.md/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='thickbox-css'  href='https://aif.md/wp-includes/js/thickbox/thickbox.css?ver=1630236301' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#block-b4m5977282001bf7","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/themes/aif2/custom.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/comment-reply.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"328056","ajaxurl":"https:\/\/aif.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".nav-links a.next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"https:\/\/aif.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/malinky-ajax-pagination/js/main.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"widget-area-bc85a2d3e08a9d82","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["toc-widget-2"]},{"sidebar":"widget-area-bgy5a2fd8d256b04","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["toc-widget-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/rss-feed-widget/js/functions.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/aif.md\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/aif.md\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/wp-polls/polls-js.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/wp-a11y.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/underscore.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/customize-base.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/customize-preview.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/wp-util.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/backbone.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/mediaelement/wp-playlist.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/customize-selective-refresh.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/customize-preview-widgets.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/customize-preview-nav-menus.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/aif.md\/","top_ten_id":"328056","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"210118073"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/hoverIntent.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/wp-embed.min.js?ver=1630236301'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/aif.md\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/thickbox/thickbox.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/themes/aif2/library/blocks/navigation/js/selectnav.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-content/uploads/headway/cache/block-dynamic-js-layout-single-https-5e4359a.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/jquery/ui/widget.min.js?ver=1630236301'></script>
<script type='text/javascript' src='https://aif.md/wp-includes/js/jquery/ui/tabs.min.js?ver=1630236301'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>


</div><!-- #whitewrap -->



</body>


</html><!-- WP Fastest Cache file was created in 1.9573290348053 seconds, on 29-08-21 14:25:03 --><!-- via php -->