<!DOCTYPE HTML><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО) &#8211; Aif.md</title>
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />


<!-- Headway SEO Juice -->
<meta name="description" content="Посол Республики Молдова в Российской Федерации Андрей Негуца и депутат Парламента РМ от Партии социалистов Георгий Пара, избранный по одномандатному округу №49, в том числе жителями Молдовы, находящимися на территории России, провели встречу в посольстве нашей страны в Москве." />
<link rel="canonical" href="http://aif.md/posol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aif.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		

<!-- Stylesheets -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aif2-css'  href='http://aif.md/wp-content/themes/aif2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://aif.md/wp-content/uploads/headway/cache/general-d96b0f0.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://aif.md/wp-content/uploads/headway/cache/layout-single-befdd6a.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://aif.md/wp-content/uploads/headway/cache/responsive-grid-d2119e4.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://aif.md/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://aif.md/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://aif.md/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://aif.md/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='http://aif.md/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://aif.md/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://aif.md/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://aif.md/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='http://aif.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://aif.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://aif.md/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://aif.md/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://aif.md/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://aif.md/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='http://aif.md/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://aif.md/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://aif.md/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://aif.md/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://aif.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>


<!-- Scripts -->
<!--n2css--><script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/re-order-css-and-js-loading-order/js/move-scripts.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/themes/aif2/library/media/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/uploads/headway/cache/responsive-grid-js-e6e6939.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/aif.md\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"217863","token":"63a0527b75"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/aif.md\/wp-admin\/admin-ajax.php","security":"9f9e626f96","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/aif.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/aif.md\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>

<!--[if lt IE 9]>
<script src="http://aif.md/wp-content/themes/aif2/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://aif.md/wp-content/themes/aif2/library/media/js/ie8.js"></script>
<![endif]-->

<link rel="shortcut icon" type="image/x-icon" href="http://aif.md/favicon.ico" />

<!-- Extras -->
<link rel="alternate" type="application/rss+xml" href="http://aif.md/feed/" title="Aif.md" />
<link rel="pingback" href="http://aif.md/xmlrpc.php" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента" href="http://aif.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента комментариев" href="http://aif.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента комментариев к &laquo;Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)&raquo;" href="http://aif.md/posol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto/feed/" />
<link rel='https://api.w.org/' href='http://aif.md/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aif.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aif.md/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Крыша еще одного дома на Ботанике будет капитально отремонтирована стараниями социалистов' href='http://aif.md/krysha-eshhe-odnogo-doma-na-botanike-budet-kapitalno-otremontirovana-staranijami-socialistov/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://aif.md/?p=217863' />
<link rel="alternate" type="application/json+oembed" href="http://aif.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faif.md%2Fposol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aif.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faif.md%2Fposol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto%2F&#038;format=xml" />
<meta property="fb:app_id" content="2002896306664105"/><style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Aif.md"/>
  <meta property="og:title" content="Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)"/>
  <meta property="og:url" content="http://aif.md/posol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Посол Республики Молдова в Российской Федерации Андрей Негуца и депутат Парламента РМ от Партии социалистов Георгий Пара, избранный по одномандатному округу №49, в том числе жителями Молдовы, находящимися на территории России, провели встречу в посольстве нашей страны в Москве.

Стороны обсудили д"/>
  <meta property="og:image" content="http://aif.md/wp-content/uploads/2019/07/67386087_464983747418587_8709524189670801408_n.jpg"/>
  <meta property="article:published_time" content="2019-07-24T08:47:32+00:00"/>
  <meta property="article:modified_time" content="2019-07-23T21:35:02+00:00" />
  <meta property="og:updated_time" content="2019-07-23T21:35:02+00:00" />
  <meta property="article:section" content="Сегодня"/>
  <meta property="article:section" content="Лента Новостей"/>
  <meta property="article:section" content="НОВОСТИ"/>
  <meta property="article:section" content="ПОЛИТИКА"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)"/>
  <meta itemprop="headline" content="Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)"/>
  <meta itemprop="description" content="Посол Республики Молдова в Российской Федерации Андрей Негуца и депутат Парламента РМ от Партии социалистов Георгий Пара, избранный по одномандатному округу №49, в том числе жителями Молдовы, находящимися на территории России, провели встречу в посольстве нашей страны в Москве.

Стороны обсудили д"/>
  <meta itemprop="image" content="http://aif.md/wp-content/uploads/2019/07/67386087_464983747418587_8709524189670801408_n.jpg"/>
  <meta itemprop="datePublished" content="2019-07-24"/>
  <meta itemprop="dateModified" content="2019-07-23T21:35:02+00:00" />
  <meta itemprop="author" content="Выжга Елена"/>
  <!--<meta itemprop="publisher" content="Aif.md"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)"/>
  <meta name="twitter:url" content="http://aif.md/posol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto/"/>
  <meta name="twitter:description" content="Посол Республики Молдова в Российской Федерации Андрей Негуца и депутат Парламента РМ от Партии социалистов Георгий Пара, избранный по одномандатному округу №49, в том числе жителями Молдовы, находящимися на территории России, провели встречу в посольстве нашей страны в Москве.

Стороны обсудили д"/>
  <meta name="twitter:image" content="http://aif.md/wp-content/uploads/2019/07/67386087_464983747418587_8709524189670801408_n.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	

</head><!-- End <head> -->

<body class="post-template-default single single-post postid-217863 single-format-standard mega-menu-max-mega-menu-1 mega-menu-navigation-block-b2959982cf2557d8 custom firefox gecko responsive-grid-enabled responsive-grid-active layout-single-post-217863 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-w235c40b52ddcf56" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-33-20 responsive-grid wrapper-last" data-alias="">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b4m5977282001bf7" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b4m5977282001bf7 block-original-bjz5c40b52de8cc4" data-alias="">
<div class="block-content">
 
<div class="div_logo"><a href="http://aif.md"><img src="http://aif.md/wp-content/themes/aif2/logo_s.png"></a></div>

<div class="div_menu">
    
<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-118062' id='mega-menu-item-118062'><a class="mega-menu-link" href="http://aif.md/category/news/" aria-haspopup="true" tabindex="0">НОВОСТИ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-118066' id='mega-menu-item-118066'><a class="mega-menu-link" href="http://aif.md/category/news/politics/">ПОЛИТИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118065' id='mega-menu-item-118065'><a class="mega-menu-link" href="http://aif.md/category/news/society/">ОБЩЕСТВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118071' id='mega-menu-item-118071'><a class="mega-menu-link" href="http://aif.md/category/news/economy/">ЭКОНОМИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118068' id='mega-menu-item-118068'><a class="mega-menu-link" href="http://aif.md/category/news/incidents/">ПРОИСШЕСТВИЯ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118070' id='mega-menu-item-118070'><a class="mega-menu-link" href="http://aif.md/category/news/capital/">СТОЛИЦА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118067' id='mega-menu-item-118067'><a class="mega-menu-link" href="http://aif.md/category/news/user/">ПОТРЕБИТЕЛЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118064' id='mega-menu-item-118064'><a class="mega-menu-link" href="http://aif.md/category/news/curiosities/">КУРЬЕЗЫ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118063' id='mega-menu-item-118063'><a class="mega-menu-link" href="http://aif.md/category/news/culture/">КУЛЬТУРА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118069' id='mega-menu-item-118069'><a class="mega-menu-link" href="http://aif.md/category/news/sport/">СПОРТ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-118051' id='mega-menu-item-118051'><a class="mega-menu-link" href="http://aif.md/category/gazeta/" aria-haspopup="true" tabindex="0">ГАЗЕТА</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118057' id='mega-menu-item-118057'><a class="mega-menu-link" href="http://aif.md/category/gazeta/mnenie/">МНЕНИЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129386' id='mega-menu-item-129386'><a class="mega-menu-link" href="http://aif.md/category/gazeta/lichnost/">ЛИЧНОСТЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129387' id='mega-menu-item-129387'><a class="mega-menu-link" href="http://aif.md/category/gazeta/tochka-zrenija/">ТОЧКА ЗРЕНИЯ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118059' id='mega-menu-item-118059'><a class="mega-menu-link" href="http://aif.md/category/gazeta/slovo-ne-vorobej/">СЛОВО НЕ ВОРОБЕЙ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118052' id='mega-menu-item-118052'><a class="mega-menu-link" href="http://aif.md/category/gazeta/questions/">ВОПРОС-ОТВЕТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118053' id='mega-menu-item-118053'><a class="mega-menu-link" href="http://aif.md/category/gazeta/dengi-2/">ДЕНЬГИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118056' id='mega-menu-item-118056'><a class="mega-menu-link" href="http://aif.md/category/gazeta/imeyu-pravo/">ИМЕЮ ПРАВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118061' id='mega-menu-item-118061'><a class="mega-menu-link" href="http://aif.md/category/gazeta/fotofakt/">ФОТОФАКТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118060' id='mega-menu-item-118060'><a class="mega-menu-link" href="http://aif.md/category/gazeta/uroki_russkogo/">УРОКИ РУССКОГО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118055' id='mega-menu-item-118055'><a class="mega-menu-link" href="http://aif.md/category/gazeta/health/">ЗДОРОВЬЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118058' id='mega-menu-item-118058'><a class="mega-menu-link" href="http://aif.md/category/gazeta/sad-ogorod/">САД-ОГОРОД</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-disable-link mega-menu-item-119688' id='mega-menu-item-119688'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">ТЕЛЕКАНАЛЫ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-120005' id='mega-menu-item-120005'><a class="mega-menu-link" href="http://aif.md/tnt-bravo/">TNT Bravo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-119689' id='mega-menu-item-119689'><a class="mega-menu-link" href="http://aif.md/ntv/">NTV Moldova</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-119687' id='mega-menu-item-119687'><a class="mega-menu-link" href="http://aif.md/accent-tv/">Accent TV</a></li></ul>
</li></ul></div>

</div>    


    <div style="float:right">
        
        
<form action="/" method="GET">
   <input type="text" name="s" id="custom_search" placeholder="Поиск ..." value="" />
</form>        
        
        
            </div>
</div><!-- .block-content -->

</div><!-- #block-b4m5977282001bf7 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b4w599b6122213e6" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b4w599b6122213e6 block-original-bmf5c40b52de0d20" data-alias="banner 943x90 home">
<div class="block-content">



</div><!-- .block-content -->

</div><!-- #block-b4w599b6122213e6 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-18">
<div id="block-bui5c40b64c3bbc4" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">
<div class="material_topline_info">
        
            <div class="time_box">
        <i class="icon time_icon"></i>
        <time>08:47 24/07/2019</time>
    </div>

		
<span><i class="black_eye"></i></span>

		
        <div class="zoom_min_press">
			<a href="#"><i class="zoom_icon" onclick="resizeText(1)"></i></a>
			<a href="#"><i class="min_icon" onclick="resizeText(-1)"></i></a>
			<a href="#" class="top_print_button"><i class="press_icon"></i></a>
		</div>		
		
	</div>
</div><!-- .block-content -->

</div><!-- #block-bui5c40b64c3bbc4 -->
<div id="block-bnl59ac407419b72" class="block block-type-content block-fluid-height block-mirrored block-mirroring-bnl59ac407419b72 block-original-bur5c40b52de4c2a" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-217863" class="post-217863 post type-post status-publish format-standard has-post-thumbnail hentry category-today category-lenta category-news category-politics tag-neguca tag-moldova tag-rossiya author-lestrella " itemscope itemtype="http://schema.org/Article"><header><h1 class="entry-title" itemprop="headline">Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)</h1></header><img src="http://aif.md/wp-content/uploads/2019/07/67386087_464983747418587_8709524189670801408_n.jpg" class="post-thumbnail post-thumbnail-above-content" alt="Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)" width="auto" height="auto" itemprop="image" /><div class="entry-content" itemprop="text">
<div class="wpulike wpulike-robeen " >
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><label><input 	type="checkbox"
							data-ulike-id="217863"
							data-ulike-nonce="7cf689ca0e"
							data-ulike-type="likeThis"
							data-ulike-status="1"
							class="wp_ulike_btn wp_ulike_put_image wp_likethis_217863"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">0</span>					</label></div>
</div>
<p>	<strong>Посол Республики Молдова в Российской Федерации Андрей Негуца и депутат Парламента РМ от Партии социалистов Георгий Пара, избранный по одномандатному округу №49, в том числе жителями Молдовы, находящимися на территории России, провели встречу в посольстве нашей страны в Москве.</strong><span id="more-217863"></span></p>
<p>Стороны обсудили деятельность молдавского посольства в России, а также Парламента РМ. Отдельной темой беседы стала организация приема молдавских граждан, находящихся на территории РФ, по их личным вопросам.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcristina.buga.14855%2Fposts%2F464984174085211&amp;width=500" width="500" height="522" frameborder="0" scrolling="no"></iframe>		</p>
<div class="wpulike wpulike-robeen " >
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><label><input 	type="checkbox"
							data-ulike-id="217863"
							data-ulike-nonce="7cf689ca0e"
							data-ulike-type="likeThis"
							data-ulike-status="1"
							class="wp_ulike_btn wp_ulike_put_image wp_likethis_217863"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">0</span>					</label></div>
</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Комментарии</span>
		<div class="fb-comments" data-href="http://aif.md/posol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div style="padding-bottom:0px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/ru/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like");var hupso_counters_lang = "ru_RU";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Посол Молдовы в РФ и депутат ПСРМ обсудили организацию в Москве приема молдавских граждан (ФОТО)";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class="crp_related "><ul><li><a href="http://aif.md/posla-rm-vyzvali-v-mid-rf-iz-za-ocherednogo-demarsha-moldavskih-vlastej/"    ><img src="http://aif.md/wp-content/uploads/2017/08/d33c06916df464a4023a1fbbe408bdd1-150x150.jpg" alt="Посла РМ вызвали в МИД РФ из-за очередного демарша молдавских властей" title="Посла РМ вызвали в МИД РФ из-за очередного демарша молдавских властей" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">Посла РМ вызвали в МИД РФ из-за очередного демарша молдавских властей</span></a></li><li><a href="http://aif.md/zinaida-grechanyj-i-posol-rossii-obsudili-sostojanie-moldo-rossijskih-otnoshenij/"    ><img src="http://aif.md/wp-content/uploads/2018/06/35486480_1748663981885954_6323941629388390400_n-150x150.jpg" alt="Зинаида Гречаный и посол России обсудили состояние молдо-российских отношений" title="Зинаида Гречаный и посол России обсудили состояние молдо-российских отношений" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">Зинаида Гречаный и посол России обсудили состояние молдо-российских отношений</span></a></li><li><a href="http://aif.md/andrej-neguca-byl-naznachen-poslom-moldovy-v-kazahstane/"    ><img src="http://aif.md/wp-content/uploads/2017/12/негуца-150x150.jpg" alt="Андрей Негуца был назначен послом Молдовы в Казахстане" title="Андрей Негуца был назначен послом Молдовы в Казахстане" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">Андрей Негуца был назначен послом Молдовы в Казахстане</span></a></li><li><a href="http://aif.md/otmena-patentov-v-rossii-uvelichenie-kvot-v-vuzah-i-polnoe-otkrytie-rynka-prioritety-kandidata-psrm-po-vostochnomu-okrugu-georgija-para-video/"    ><img src="http://aif.md/wp-content/uploads/2019/02/IVG_6603-150x150.jpg" alt="Отмена патентов в России, увеличение квот в ВУЗах и полное открытие рынка: приоритеты кандидата ПСРМ по восточному округу Георгия Пара (ВИДЕО)" title="Отмена патентов в России, увеличение квот в ВУЗах и полное открытие рынка: приоритеты кандидата ПСРМ по восточному округу Георгия Пара (ВИДЕО)" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">Отмена патентов в России, увеличение квот в ВУЗах и полное открытие рынка: приоритеты кандидата ПСРМ по восточному округу Георгия Пара (ВИДЕО)</span></a></li></ul><div class="crp_clear"></div></div></div><!-- .entry-content --></article><!-- #post-217863 --><div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/posol-moldovy-v-rf-i-deputat-psrm-obsudili-organizaciju-v-moskve-priema-moldavskih-grazhdan-foto/#respond" style="display:none;">Отменить</a></small></h3>			<form action="http://aif.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить комментарий" /> <input type='hidden' name='comment_post_ID' value='217863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='178e78e316c47ee8a9fbdd715ec03343';
hf1V='d08ead002f511f935db233936e7feec0';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	</div><!-- #comments --></div>
</div><!-- .block-content -->

</div><!-- #block-bnl59ac407419b72 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-6">
<aside id="block-bva5c409186e4f58" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bva5c409186e4f58 block-original-b8s5c40bcace560b" data-alias="con2019" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li class="widget widget-no-widgets"><h3 class="widget-title"><span class="widget-inner">No widgets!</span></h3><p>Add widgets to this sidebar in the <a href="http://aif.md/wp-admin/widgets.php">Widgets panel</a> under Appearance in the WordPress Admin.</p></li></ul>
</div><!-- .block-content -->

</aside><!-- #block-bva5c409186e4f58 -->
<div id="block-bk35b57931e858f0" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bk35b57931e858f0 block-original-b9u5c40b7284f6a5" data-alias="banner_help_home">
<div class="block-content">

<a href="http://aif.md/podpishites-eto-udobno/"><img src="http://aif.md/wp-content/uploads/2018/12/baner-AiF-2019.jpg" style="width:100%; height:auto"></a>
</div><!-- .block-content -->

</div><!-- #block-bk35b57931e858f0 -->
<aside id="block-bkv59772e606af98" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bkv59772e606af98 block-original-b995c40b52ddf0a2" data-alias="" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget">

		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/AiFMoldova/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/aifmdonline"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/channel/UCLcdEq1CxjfkapC6splFcEw/featured?view_as=subscriber%20"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://vk.com/aifmoldova"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-vkontakte"
							data-hover-rule="background-color" data-hover-color="#5a7fa6"							  style="background-color : #5a7fa6; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://ok.ru/aifvmoldove"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-odnoklassniki"
							data-hover-rule="background-color" data-hover-color="#ffa500"							  style="background-color : #ff7b00; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/groups/452490315120580/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span genericon genericon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</li><!-- .widget -->
<li id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title"><span class="widget-inner">Выбор редакции</span></h3>
	<ul>
			<li><a href="http://aif.md/proval-reformy-v-justicii/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2019/07/29-Цырдя-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2019/07/29-Цырдя-150x150.jpg 150w, http://aif.md/wp-content/uploads/2019/07/29-Цырдя-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Провал реформы в юстиции</span></a><div class="rpwwt-post-date">17.07.2019</div></li>
			<li><a href="http://aif.md/junye-moldavskie-sootechestvenniki-skazhut-skoro-zdravstvuj-rossija/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2018/06/35146963_1738365872915765_5978574049167540224_n-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2018/06/35146963_1738365872915765_5978574049167540224_n-150x150.jpg 150w, http://aif.md/wp-content/uploads/2018/06/35146963_1738365872915765_5978574049167540224_n-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Юные молдавские соотечественники скажут скоро: «Здравствуй, Россия!»</span></a><div class="rpwwt-post-date">14.07.2019</div></li>
			<li><a href="http://aif.md/sprosite-u-ljubogo-na-shtefana-chel-mare/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2019/07/28-Буймистру-Дмитрий-02-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2019/07/28-Буймистру-Дмитрий-02-150x150.jpg 150w, http://aif.md/wp-content/uploads/2019/07/28-Буймистру-Дмитрий-02-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Спросите у любого на Штефана чел Маре…</span></a><div class="rpwwt-post-date">10.07.2019</div></li>
			<li><a href="http://aif.md/otpusk-bez-sjurprizov/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2019/07/28-отпуск-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2019/07/28-отпуск-150x150.jpg 150w, http://aif.md/wp-content/uploads/2019/07/28-отпуск-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Отпуск без сюрпризов</span></a><div class="rpwwt-post-date">10.07.2019</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</li><!-- .widget -->
<li id="tabbed-widgets-2" class="widget tabbed-widgets">
<div class="utw"><div id="utw-ugwwyj"><ul><li><a href="#wpp-4">Популярные (последние 7 дней)</a></li></ul>
<!-- WordPress Popular Posts Plugin [W] [weekly] [avg] [custom] -->

<div id="wpp-4" class="widget popular-posts">
<h2>Популярные (последние 7 дней)</h2>
<ol class="wpp-list">
<li> <a href="http://aif.md/11-letnij-malchik-kotorogo-ukusila-sobaka-skonchalsja-v-bolnice/" title="11-летний мальчик, которого укусила собака, скончался в больнице" class="wpp-post-title" target="_self">11-летний мальчик, которого укусила собака, скончался в больнице</a> </li>
<li> <a href="http://aif.md/cheban-postavil-na-mesto-demokratov-nizko-i-uzhasno-jeto-to-chto-delali-vy-vse-jeti-gody-video/" title="Чебан поставил на место демократов: Низко и ужасно &#8211; это то, что делали вы все эти годы (ВИДЕО)" class="wpp-post-title" target="_self">Чебан поставил на место демократов: Низко и ужасно &#8211; это то, что делали вы все эти годы (ВИДЕО)</a> </li>
<li> <a href="http://aif.md/poiski-propavshego-v-moldove-samoleta-priostanovleny/" title="Поиски пропавшего в Молдове самолета приостановлены" class="wpp-post-title" target="_self">Поиски пропавшего в Молдове самолета приостановлены</a> </li>
<li> <a href="http://aif.md/srochno-v-ofisah-pochty-moldovy-i-tamozhennoj-sluzhby-prohodjat-obyski/" title="Срочно! В офисах &#8220;Почты Молдовы&#8221; и Таможенной службы проходят обыски" class="wpp-post-title" target="_self">Срочно! В офисах &#8220;Почты Молдовы&#8221; и Таможенной службы проходят обыски</a> </li>
<li> <a href="http://aif.md/live-zajavlenija-prezidenta-posle-zasedanija-vysshego-soveta-bezopasnosti-video/" title="LIVE! Заявления президента после заседания Высшего совета безопасности (ВИДЕО)" class="wpp-post-title" target="_self">LIVE! Заявления президента после заседания Высшего совета безопасности (ВИДЕО)</a> </li>
<li> <a href="http://aif.md/v-kishineve-propal-molodoj-muzhchina/" title="В Кишиневе пропал молодой мужчина" class="wpp-post-title" target="_self">В Кишиневе пропал молодой мужчина</a> </li>
<li> <a href="http://aif.md/propavshij-samolet-chto-govorjat-v-pogranichnoj-policii/" title="Пропавший самолет: что говорят в Пограничной полиции" class="wpp-post-title" target="_self">Пропавший самолет: что говорят в Пограничной полиции</a> </li>
<li> <a href="http://aif.md/vpervye-v-istorii-moldovy-vsjo-vysshee-rukovodstvo-strany-prinjalo-uchastie-v-inauguracii-bashkana-gagauzii-foto-video/" title="Впервые в истории Молдовы всё высшее руководство страны приняло участие в инаугурации башкана Гагаузии (ФОТО, ВИДЕО)" class="wpp-post-title" target="_self">Впервые в истории Молдовы всё высшее руководство страны приняло участие в инаугурации башкана Гагаузии (ФОТО, ВИДЕО)</a> </li>
<li> <a href="http://aif.md/novye-naznachenija-i-otstavki-na-zasedanii-pravitelstva-podrobnosti/" title="Новые назначения и отставки на заседании правительства: подробности" class="wpp-post-title" target="_self">Новые назначения и отставки на заседании правительства: подробности</a> </li>
<li> <a href="http://aif.md/v-kishineve-asfalt-poglotil-gruzovik-foto/" title="В Кишиневе асфальт &#8220;поглотил&#8221; грузовик (ФОТО)" class="wpp-post-title" target="_self">В Кишиневе асфальт &#8220;поглотил&#8221; грузовик (ФОТО)</a> </li>

</ol>

</div>
</div><script type="text/javascript">jQuery(document).ready(function($) { $("#utw-ugwwyj").tabs(); });</script></div></li><!-- .widget -->
<li id="text-3" class="widget widget_text">
			<div class="textwidget"><p><iframe scrolling="no" frameborder="0" allowtransparency="true" style="overflow: hidden; width:100%; height: 270px; border: 0px solid gray;" src="http://www.moldovenii.md/ru/rss/teaser/dest/aif"></iframe></p>
</div>
		</li><!-- .widget -->
<li id="text-4" class="widget widget_text">
			<div class="textwidget"><div id="teaser-1"></div>
<p><script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'RU.SPUTNIK.MD',
        url: 'https://ru.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script></p>
</div>
		</li><!-- .widget -->
<li id="text-5" class="widget widget_text">
			<div class="textwidget"><p><!--center><iframe src="http://bloknot-moldova.md/rss_banner.php" frameborder="0" scrolling="no" align="left"></iframe></center--></p>
</div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bkv59772e606af98 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b0n59982db4a87fc" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b0n59982db4a87fc block-original-bjx5c40b52de3016" data-alias="">
<div class="block-content">
<div class="footer_border"></div>
</div><!-- .block-content -->

</div><!-- #block-b0n59982db4a87fc -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-5">

<section class="column column-1 grid-left-0 grid-width-4">
<div id="block-be659982cf254450" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-be659982cf254450 block-original-b575c40b52de9f3f" data-alias="">
<div class="block-content">
<div class="div_logo" style="margin-top:10px"><a href="http://aif.md"><img src="http://aif.md/wp-content/themes/aif2/logo_s_f.png"></a></div>
</div><!-- .block-content -->

</div><!-- #block-be659982cf254450 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-20">
<nav id="block-b2959982cf2557d8" class="block block-type-navigation block-fluid-height block-mirrored block-mirroring-b2959982cf2557d8 block-original-bef5c40b52de1eb9" data-alias="" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><div id="mega-menu-wrap-navigation_block_b2959982cf2557d8" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-navigation_block_b2959982cf2557d8" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-118075' id='mega-menu-item-118075'><a class="mega-menu-link" href="http://aif.md/category/news/" tabindex="0">НОВОСТИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118073' id='mega-menu-item-118073'><a class="mega-menu-link" href="http://aif.md/category/gazeta/dengi-2/" tabindex="0">ДЕНЬГИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-118078' id='mega-menu-item-118078'><a class="mega-menu-link" href="http://aif.md/category/news/politics/" tabindex="0">ПОЛИТИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118077' id='mega-menu-item-118077'><a class="mega-menu-link" href="http://aif.md/category/news/society/" tabindex="0">ОБЩЕСТВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118079' id='mega-menu-item-118079'><a class="mega-menu-link" href="http://aif.md/category/news/user/" tabindex="0">ПОТРЕБИТЕЛЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118076' id='mega-menu-item-118076'><a class="mega-menu-link" href="http://aif.md/category/news/culture/" tabindex="0">КУЛЬТУРА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118072' id='mega-menu-item-118072'><a class="mega-menu-link" href="http://aif.md/category/gazeta/questions/" tabindex="0">ВОПРОС-ОТВЕТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118074' id='mega-menu-item-118074'><a class="mega-menu-link" href="http://aif.md/category/gazeta/health/" tabindex="0">ЗДОРОВЬЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118080' id='mega-menu-item-118080'><a class="mega-menu-link" href="http://aif.md/category/news/capital/" tabindex="0">СТОЛИЦА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-119670' id='mega-menu-item-119670'><a class="mega-menu-link" href="http://aif.md/price/" tabindex="0">РЕКЛАМА</a></li></ul></div></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-b2959982cf2557d8 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-6">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b1s5977282001042" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b1s5977282001042 block-original-bh25c40b52de688a" data-alias="">
<div class="block-content">
Адрес редакции: Кишинев, ул. Дософтей, 122, офис 4. Тел. 022 85-60-88;<br>


<font color=red>Рекламный отдел: +373 22 85 60 99; +373 69 24 51 62 / e-mail: &#101;&#120;&#099;&#108;&#117;&#115;&#105;&#118;&#109;&#101;&#100;&#105;&#097;&#064;&#109;&#097;&#105;&#108;&#046;&#114;&#117;; &#122;&#101;&#108;&#105;&#110;&#115;&#107;&#097;&#105;&#097;&#095;&#110;&#097;&#116;&#097;&#064;&#109;&#097;&#105;&#108;&#046;&#114;&#117;</font><br>


<b>PP Exclusiv Media SRL © Аргументы и факты в Молдове</b>; e-mail: &#105;&#110;&#102;&#111;&#064;&#097;&#105;&#102;&#046;&#109;&#100;<br>


<!--Главный редактор Елена Шатохина, e-mail: info@aif.md; Редактор электронной версии - Николай Мучерский-->

</div><!-- .block-content -->

</div><!-- #block-b1s5977282001042 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-7">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bp159982db4a9b81" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bp159982db4a9b81 block-original-b3z5c40b52de79d3" data-alias="">
<div class="block-content">
     <!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit;AIF?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' width=1 height=1 alt=''>");
//--></script><!--/LiveInternet-->
<!--LiveInternet logo-->
<noindex>
<a href="http://www.liveinternet.ru/click;AIF"
target=_blank><img src="http://counter.yadro.ru/logo;AIF?22.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border=0 width=88 height=31></a>
</noindex>
<!--/LiveInternet-->





<!--Openstat--> <span
id="openstat2260488"></span> <script
type="text/javascript"> var openstat = { counter: 2260488, image:
5081, color: "c3c3c3",
next: openstat }; (function(d, t, p) { var j = d.createElement(t); j.async =
true; j.type = "text/javascript"; j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js"; var s =
d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s); })(document,
"script", document.location.protocol); </script>
<!--/Openstat-->



      
      
      <script type="text/javascript">
       var MGCD = new Date();
       document.write('<scr'
       +'ipt type="text/javascript"'
       +' src="http://jsc.dt00.net/a/i/aif.md.18819.js?t='
       +MGCD.getYear()
       +MGCD.getMonth()
       +MGCD.getDay()
       +MGCD.getHours()
       +'" charset="utf-8"></scr'+'ipt>');
       </script> 
       <script type="text/javascript">
       var MarketGidDate = new Date();
       document.write('<scr'+'ipt type="text/javascript" '
       +'src="http://jsn.dt00.net/a/i/aif.md.6002.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
       + '" charset="utf-8" ></scr'+'ipt>');
       </script>
       
       
       
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102372308-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45294810 = new Ya.Metrika({
                    id:45294810,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45294810" style="position:absolute; left:-9999px;" alt="" /></div></noscript>       
</div><!-- .block-content -->

</div><!-- #block-bp159982db4a9b81 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=2002896306664105&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='178e78e316c47ee8a9fbdd715ec03343';
hf4V='d08ead002f511f935db233936e7feec0';
cm4S="form[action='http://aif.md/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<link rel='stylesheet' id='thickbox-css'  href='http://aif.md/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#block-b4m5977282001bf7","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/themes/aif2/custom.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"217863","ajaxurl":"http:\/\/aif.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".nav-links a.next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/aif.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"http:\/\/aif.md\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/aif.md\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"http:\/\/aif.md\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/themes/aif2/library/blocks/navigation/js/selectnav.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/uploads/headway/cache/block-dynamic-js-layout-single-5e4359a.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>


</div><!-- #whitewrap -->



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: aif.md @ 2019-07-24 08:47:42 by W3 Total Cache
-->