<!DOCTYPE HTML><html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>&#8220;Культурную&#8221; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО) &#8211; Aif.md</title>
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />


<!-- Headway SEO Juice -->
<meta name="description" content="Администрации магазина, возле которого безобразничала компания, было предписано навести порядок, а также не допускать распития алкогольных напитков возле заведения." />
<link rel="canonical" href="http://aif.md/kulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aif.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		

<!-- Stylesheets -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aif2-css'  href='http://aif.md/wp-content/themes/aif2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-general-css'  href='http://aif.md/wp-content/uploads/headway/cache/general-73ca948.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-layout-single-css'  href='http://aif.md/wp-content/uploads/headway/cache/layout-single-9494524.css' type='text/css' media='all' />
<link rel='stylesheet' id='headway-responsive-grid-css'  href='http://aif.md/wp-content/uploads/headway/cache/responsive-grid-d2119e4.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://aif.md/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://aif.md/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://aif.md/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://aif.md/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='utw-ui-css'  href='http://aif.md/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='likely-style-css'  href='http://aif.md/wp-content/plugins/likely/likely.css' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://aif.md/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://aif.md/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://aif.md/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='http://aif.md/wp-content/plugins/malinky-ajax-pagination/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://aif.md/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://aif.md/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://aif.md/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://aif.md/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://aif.md/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://aif.md/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>


<!-- Scripts -->
<!--n2css--><script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/re-order-css-and-js-loading-order/js/move-scripts.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/themes/aif2/library/media/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/uploads/headway/cache/responsive-grid-js-e6e6939.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/likely/likely.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/aif.md\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"172567","token":"dd4e439ad0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/aif.md\/wp-admin\/admin-ajax.php","security":"57a776642a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/aif.md\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>

<!--[if lt IE 9]>
<script src="http://aif.md/wp-content/themes/aif2/library/media/js/html5shiv.js"></script>
<![endif]-->

<!--[if lt IE 8]>
<script src="http://aif.md/wp-content/themes/aif2/library/media/js/ie8.js"></script>
<![endif]-->

<link rel="shortcut icon" type="image/x-icon" href="http://aif.md/favicon.ico" />

<!-- Extras -->
<link rel="alternate" type="application/rss+xml" href="http://aif.md/feed/" title="Aif.md" />
<link rel="pingback" href="http://aif.md/xmlrpc.php" />
	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента" href="http://aif.md/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента комментариев" href="http://aif.md/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aif.md &raquo; Лента комментариев к &laquo;&#8220;Культурную&#8221; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)&raquo;" href="http://aif.md/kulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video/feed/" />
<link rel='https://api.w.org/' href='http://aif.md/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aif.md/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aif.md/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='12-летняя девочка пропала без вести в Кагуле' href='http://aif.md/12-letnjaja-devochka-propala-bez-vesti-v-kagule/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://aif.md/?p=172567' />
<link rel="alternate" type="application/json+oembed" href="http://aif.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faif.md%2Fkulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aif.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faif.md%2Fkulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video%2F&#038;format=xml" />
<meta property="fb:app_id" content="2002896306664105"/><style type="text/css">/** Mega Menu CSS: fs **/</style>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Aif.md"/>
  <meta property="og:title" content="&quot;Культурную&quot; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)"/>
  <meta property="og:url" content="http://aif.md/kulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Группа молодых людей, открыто употребляющих пиво и мусорящих шелухой от семечек у магазина прямо в центре столицы, была заснята на видео.



Инцидент произошел на минувшей неделе, а видео, снятое возмущенной жительницей Кишинева, было размещено в соцсети, вызвав бурю праведного гнева.

Вскоре"/>
  <meta property="og:image" content="http://aif.md/wp-content/uploads/2018/09/хулиган.jpg"/>
  <meta property="article:published_time" content="2018-09-18T12:49:08+00:00"/>
  <meta property="article:modified_time" content="2018-09-18T12:49:08+00:00" />
  <meta property="og:updated_time" content="2018-09-18T12:49:08+00:00" />
  <meta property="article:section" content="Сегодня"/>
  <meta property="article:section" content="Лента Новостей"/>
  <meta property="article:section" content="НОВОСТИ"/>
  <meta property="article:section" content="ОБЩЕСТВО"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="&quot;Культурную&quot; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)"/>
  <meta itemprop="headline" content="&quot;Культурную&quot; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)"/>
  <meta itemprop="description" content="Группа молодых людей, открыто употребляющих пиво и мусорящих шелухой от семечек у магазина прямо в центре столицы, была заснята на видео.



Инцидент произошел на минувшей неделе, а видео, снятое возмущенной жительницей Кишинева, было размещено в соцсети, вызвав бурю праведного гнева.

Вскоре"/>
  <meta itemprop="image" content="http://aif.md/wp-content/uploads/2018/09/хулиган.jpg"/>
  <meta itemprop="datePublished" content="2018-09-18"/>
  <meta itemprop="dateModified" content="2018-09-18T12:49:08+00:00" />
  <meta itemprop="author" content="Елена Баландина"/>
  <!--<meta itemprop="publisher" content="Aif.md"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Культурную&quot; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)"/>
  <meta name="twitter:url" content="http://aif.md/kulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video/"/>
  <meta name="twitter:description" content="Группа молодых людей, открыто употребляющих пиво и мусорящих шелухой от семечек у магазина прямо в центре столицы, была заснята на видео.



Инцидент произошел на минувшей неделе, а видео, снятое возмущенной жительницей Кишинева, было размещено в соцсети, вызвав бурю праведного гнева.

Вскоре"/>
  <meta name="twitter:image" content="http://aif.md/wp-content/uploads/2018/09/хулиган.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	

</head><!-- End <head> -->

<body class="post-template-default single single-post postid-172567 single-format-standard mega-menu-max-mega-menu-1 mega-menu-navigation-block-b2959982cf2557d8 custom safari webkit responsive-grid-enabled responsive-grid-active layout-single-post-172567 layout-using-single" itemscope itemtype="http://schema.org/WebPage">


<div id="whitewrap">


<div id="wrapper-wa359983d3d50da0" class="wrapper wrapper-fixed wrapper-fixed-grid grid-fluid-24-33-20 responsive-grid wrapper-last" data-alias="">

<div class="grid-container clearfix">

<section class="row row-1">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b4m5977282001bf7" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b4m5977282001bf7 block-original-bk459983d3d52127" data-alias="">
<div class="block-content">
 
<div class="div_logo"><a href="http://aif.md"><img src="http://aif.md/wp-content/themes/aif2/logo_s.png"></a></div>

<div class="div_menu">
    
<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-118062' id='mega-menu-item-118062'><a class="mega-menu-link" href="http://aif.md/category/news/" aria-haspopup="true" tabindex="0">НОВОСТИ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118066' id='mega-menu-item-118066'><a class="mega-menu-link" href="http://aif.md/category/news/politics/">ПОЛИТИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-118065' id='mega-menu-item-118065'><a class="mega-menu-link" href="http://aif.md/category/news/society/">ОБЩЕСТВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118071' id='mega-menu-item-118071'><a class="mega-menu-link" href="http://aif.md/category/news/economy/">ЭКОНОМИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118068' id='mega-menu-item-118068'><a class="mega-menu-link" href="http://aif.md/category/news/incidents/">ПРОИСШЕСТВИЯ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118070' id='mega-menu-item-118070'><a class="mega-menu-link" href="http://aif.md/category/news/capital/">СТОЛИЦА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118067' id='mega-menu-item-118067'><a class="mega-menu-link" href="http://aif.md/category/news/user/">ПОТРЕБИТЕЛЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118064' id='mega-menu-item-118064'><a class="mega-menu-link" href="http://aif.md/category/news/curiosities/">КУРЬЕЗЫ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118063' id='mega-menu-item-118063'><a class="mega-menu-link" href="http://aif.md/category/news/culture/">КУЛЬТУРА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118069' id='mega-menu-item-118069'><a class="mega-menu-link" href="http://aif.md/category/news/sport/">СПОРТ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-118051' id='mega-menu-item-118051'><a class="mega-menu-link" href="http://aif.md/category/gazeta/" aria-haspopup="true" tabindex="0">ГАЗЕТА</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118057' id='mega-menu-item-118057'><a class="mega-menu-link" href="http://aif.md/category/gazeta/mnenie/">МНЕНИЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129386' id='mega-menu-item-129386'><a class="mega-menu-link" href="http://aif.md/category/gazeta/lichnost/">ЛИЧНОСТЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-129387' id='mega-menu-item-129387'><a class="mega-menu-link" href="http://aif.md/category/gazeta/tochka-zrenija/">ТОЧКА ЗРЕНИЯ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118059' id='mega-menu-item-118059'><a class="mega-menu-link" href="http://aif.md/category/gazeta/slovo-ne-vorobej/">СЛОВО НЕ ВОРОБЕЙ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118052' id='mega-menu-item-118052'><a class="mega-menu-link" href="http://aif.md/category/gazeta/questions/">ВОПРОС-ОТВЕТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118053' id='mega-menu-item-118053'><a class="mega-menu-link" href="http://aif.md/category/gazeta/dengi-2/">ДЕНЬГИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118056' id='mega-menu-item-118056'><a class="mega-menu-link" href="http://aif.md/category/gazeta/imeyu-pravo/">ИМЕЮ ПРАВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118061' id='mega-menu-item-118061'><a class="mega-menu-link" href="http://aif.md/category/gazeta/fotofakt/">ФОТОФАКТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118060' id='mega-menu-item-118060'><a class="mega-menu-link" href="http://aif.md/category/gazeta/uroki_russkogo/">УРОКИ РУССКОГО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118055' id='mega-menu-item-118055'><a class="mega-menu-link" href="http://aif.md/category/gazeta/health/">ЗДОРОВЬЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-118058' id='mega-menu-item-118058'><a class="mega-menu-link" href="http://aif.md/category/gazeta/sad-ogorod/">САД-ОГОРОД</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-disable-link mega-menu-item-119688' id='mega-menu-item-119688'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">ТЕЛЕКАНАЛЫ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-120005' id='mega-menu-item-120005'><a class="mega-menu-link" href="http://aif.md/tnt-bravo/">TNT Bravo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-119689' id='mega-menu-item-119689'><a class="mega-menu-link" href="http://aif.md/ntv/">NTV Moldova</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-119687' id='mega-menu-item-119687'><a class="mega-menu-link" href="http://aif.md/accent-tv/">Accent TV</a></li></ul>
</li></ul></div>

</div>    


    <div style="float:right">
        
        
<form action="/" method="GET">
   <input type="text" name="s" id="custom_search" placeholder="Поиск ..." value="" />
</form>        
        
        
            </div>
</div><!-- .block-content -->

</div><!-- #block-b4m5977282001bf7 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-2">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b4w599b6122213e6" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b4w599b6122213e6 block-original-b9c5b113905af6e8" data-alias="banner 943x90 home">
<div class="block-content">

</div><!-- .block-content -->

</div><!-- #block-b4w599b6122213e6 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-3">

<section class="column column-1 grid-left-0 grid-width-18">
<div id="block-b4j5ae6d15d7dab2" class="block block-type-custom-code block-fluid-height" data-alias="">
<div class="block-content">
<div class="material_topline_info">
        
            <div class="time_box">
        <i class="icon time_icon"></i>
        <time>12:49 18/09/2018</time>
    </div>

		
<span><i class="black_eye"></i></span>

		
        <div class="zoom_min_press">
			<a href="#"><i class="zoom_icon" onclick="resizeText(1)"></i></a>
			<a href="#"><i class="min_icon" onclick="resizeText(-1)"></i></a>
			<a href="#" class="top_print_button"><i class="press_icon"></i></a>
		</div>		
		
	</div>
</div><!-- .block-content -->

</div><!-- #block-b4j5ae6d15d7dab2 -->
<div id="block-bza59983d5fccdfb" class="block block-type-content block-fluid-height" data-alias="">
<div class="block-content">
<div class="loop"><article id="post-172567" class="post-172567 post type-post status-publish format-standard has-post-thumbnail hentry category-today category-lenta category-news category-society tag-kishinev tag-xuliganstvo author-lenaba " itemscope itemtype="http://schema.org/Article"><header><h1 class="entry-title" itemprop="headline">&#8220;Культурную&#8221; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)</h1></header><img src="http://aif.md/wp-content/uploads/2018/09/хулиган.jpg" class="post-thumbnail post-thumbnail-above-content" alt="&#8220;Культурную&#8221; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)" width="auto" height="auto" itemprop="image" /><div class="entry-content" itemprop="text"><p><strong>Группа молодых людей, открыто употребляющих пиво и мусорящих шелухой от семечек у магазина прямо в центре столицы, была заснята на видео.</strong></p>
<p><span id="more-172567"></span></p>
<p>Инцидент произошел на минувшей неделе, а видео, снятое возмущенной жительницей Кишинева, было размещено в соцсети, вызвав бурю праведного гнева.</p>
<p>Вскоре на пост обратила внимание полиция, инициировавшая разбирательство. Сообщается, что на данный момент правоохранительных органы занимаются установлением личности &#8220;культурной&#8221; молодежи.</p>
<p>Администрации магазина, возле которого безобразничала компания, было предписано навести порядок, а также не допускать распития алкогольных напитков возле заведения.</p>
<p>За употребление алкоголя в общественном месте положено наказание в виде штрафа в размере 120 леев, либо общественные работы на 60 часов.</p>
<p>&nbsp;<iframe width="770" height="433" src="https://www.canal3.md/ro/embed/90898" border="no"  frameBorder="0" scrolling="no" style="border: 0px;"></iframe></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Комментарии</span>
		<div class="fb-comments" data-href="http://aif.md/kulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div style="padding-bottom:0px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - https://www.hupso.com/share/ --><a class="hupso_counters" href="https://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/ru/share-small.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like");var hupso_counters_lang = "ru_RU";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="&quot;Культурную&quot; молодежь засняли за распитием пива прямо в центре Кишинева (ВИДЕО)";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><div class='likely  '><div class='facebook'>Facebook</div><div class='twitter' data-via=''>Twitter</div><div class='vkontakte'>Vk.com</div><div class='odnoklassniki'>Odnoklassniki</div></div><div class="crp_related "><ul><li><a href="http://aif.md/v-kishineve-razyskivajut-vora-zapechatlennogo-kameroj-videonabljudenija/"    ><img src="http://aif.md/wp-content/uploads/2018/02/11-27-150x150.jpg" alt="В Кишиневе разыскивают вора, запечатленного камерой видеонаблюдения" title="В Кишиневе разыскивают вора, запечатленного камерой видеонаблюдения" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">В Кишиневе разыскивают вора, запечатленного камерой видеонаблюдения</span></a></li><li><a href="http://aif.md/policija-ishhet-muzhchinu-ukravshego-portmone-u-pozhilogo-kishinevca-video/"    ><img src="http://aif.md/wp-content/uploads/2018/09/кража-1-150x150.jpg" alt="Полиция ищет мужчину, укравшего портмоне у пожилого кишиневца (ВИДЕО)" title="Полиция ищет мужчину, укравшего портмоне у пожилого кишиневца (ВИДЕО)" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">Полиция ищет мужчину, укравшего портмоне у пожилого кишиневца (ВИДЕО)</span></a></li><li><a href="http://aif.md/v-kishineve-zaderzhan-nesovershennoletnij-grabitel-i-moshennik-video/"    ><img src="http://aif.md/wp-content/uploads/2017/12/1-21-150x150.jpg" alt="В Кишиневе задержан несовершеннолетний грабитель и мошенник (ВИДЕО)" title="В Кишиневе задержан несовершеннолетний грабитель и мошенник (ВИДЕО)" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">В Кишиневе задержан несовершеннолетний грабитель и мошенник (ВИДЕО)</span></a></li><li><a href="http://aif.md/vor-neudachnik-popytalsja-ograbit-magazin-na-glazah-u-policejskih-foto/"    ><img src="http://aif.md/wp-content/uploads/2017/11/1-150x150.png" alt="Вор-неудачник попытался ограбить магазин на глазах у полицейских (ФОТО, ВИДЕО)" title="Вор-неудачник попытался ограбить магазин на глазах у полицейских (ФОТО, ВИДЕО)" style="max-width:150px;max-height:150px;" class="crp_thumb crp_featured" /><span class="crp_title">Вор-неудачник попытался ограбить магазин на глазах у полицейских (ФОТО, ВИДЕО)</span></a></li></ul><div class="crp_clear"></div></div></div><!-- .entry-content --></article><!-- #post-172567 --><div id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kulturnuju-molodezh-zasnjali-za-raspitiem-piva-prjamo-v-centre-kishineva-video/#respond" style="display:none;">Отменить</a></small></h3>			<form action="http://aif.md/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Добавить комментарий" /> <input type='hidden' name='comment_post_ID' value='172567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='347ef4dd78be4bc59eedf28a90cdcb9b';
hf1V='333f9b345b1dc9a43ae158bfe75e43c0';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	</div><!-- #comments --></div>
</div><!-- .block-content -->

</div><!-- #block-bza59983d5fccdfb -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-6">
<div id="block-bli5ae65eef0e729" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bli5ae65eef0e729 block-original-bm55ae93832dec60" data-alias="video_home_auto">
<div class="block-content">

</div><!-- .block-content -->

</div><!-- #block-bli5ae65eef0e729 -->
<div id="block-bk35b57931e858f0" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bk35b57931e858f0 block-original-bb95b5793cd98093" data-alias="banner_help_home">
<div class="block-content">
<a href="http://aif.md/molodaja-mama-srochno-nuzhdaetsja-v-nashej-s-vami-pomoshhi-foto/"><img src="http://aif.md/wp-content/uploads/2018/07/37394717_1853916234669807_468592562765037568_n.jpg" style="width:100%; height:auto"></a>
</div><!-- .block-content -->

</div><!-- #block-bk35b57931e858f0 -->
<aside id="block-bkv59772e606af98" class="block block-type-widget-area block-fluid-height block-mirrored block-mirroring-bkv59772e606af98 block-original-b6k59983d3d5d8c0" data-alias="" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget">

		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/AiFMoldova/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/aifmdonline"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.youtube.com/channel/UCLcdEq1CxjfkapC6splFcEw/featured?view_as=subscriber%20"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-youtube"
							data-hover-rule="background-color" data-hover-color="#e02a20"							  style="background-color : #e02a20; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://vk.com/aifmoldova"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-vkontakte"
							data-hover-rule="background-color" data-hover-color="#5a7fa6"							  style="background-color : #5a7fa6; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://ok.ru/aifvmoldove"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span socicon socicon-odnoklassniki"
							data-hover-rule="background-color" data-hover-color="#ffa500"							  style="background-color : #ff7b00; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/groups/452490315120580/"
						target="_blank"					>
																								<span class="zoom-social_icons-list-span genericon genericon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:5px"
						></span>

											</a>
				</li>

			
		</ul>

		</li><!-- .widget -->
<li id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title"><span class="widget-inner">Выбор редакции</span></h3>
	<ul>
			<li><a href="http://aif.md/i-bjudzhetom-ne-zamanish/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2018/09/37-недобор-студентов-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2018/09/37-недобор-студентов-150x150.jpg 150w, http://aif.md/wp-content/uploads/2018/09/37-недобор-студентов-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">И бюджетом не заманишь</span></a><div class="rpwwt-post-date">12.09.2018</div></li>
			<li><a href="http://aif.md/govorjashhie-kamni/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2018/09/37-Церковь-Константин-и-Елена-01-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2018/09/37-Церковь-Константин-и-Елена-01-150x150.jpg 150w, http://aif.md/wp-content/uploads/2018/09/37-Церковь-Константин-и-Елена-01-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Говорящие камни</span></a><div class="rpwwt-post-date">12.09.2018</div></li>
			<li><a href="http://aif.md/test-na-evropejskost-2/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2018/09/37-Днестр-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2018/09/37-Днестр-150x150.jpg 150w, http://aif.md/wp-content/uploads/2018/09/37-Днестр-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Тест на «европейскость»</span></a><div class="rpwwt-post-date">12.09.2018</div></li>
			<li><a href="http://aif.md/lgoty-dlja-bogatyh/"><img width="75" height="75" src="http://aif.md/wp-content/uploads/2018/09/36-налоги_Пойсик-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://aif.md/wp-content/uploads/2018/09/36-налоги_Пойсик-150x150.jpg 150w, http://aif.md/wp-content/uploads/2018/09/36-налоги_Пойсик-60x60.jpg 60w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Льготы для богатых</span></a><div class="rpwwt-post-date">07.09.2018</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</li><!-- .widget -->
<li id="tabbed-widgets-2" class="widget tabbed-widgets">
<div class="utw"><div id="utw-yr8fjs"><ul><li><a href="#wpp-4">Популярные (последние 7 дней)</a></li></ul>
<!-- WordPress Popular Posts Plugin [W] [weekly] [avg] [custom] -->

<div id="wpp-4" class="popular-posts">
<h2>Популярные (последние 7 дней)</h2>
<ol class="wpp-list">
<li> <a href="http://aif.md/gimpu-vpervye-raskryl-detali-svoej-besedy-s-plahotnjukom-posle-aresta-kirtoakje/" title="Гимпу впервые раскрыл детали своей беседы с Плахотнюком после ареста Киртоакэ" class="wpp-post-title" target="_self">Гимпу впервые раскрыл детали своей беседы с Плахотнюком после ареста Киртоакэ</a> </li>
<li> <a href="http://aif.md/ne-uznat-kak-vygljadit-nanash-filata-spustja-tri-goda-prebyvanija-v-tjurme-foto-video/" title="Не узнать: как выглядит нанаш Филата спустя три года пребывания в тюрьме (ФОТО, ВИДЕО)" class="wpp-post-title" target="_self">Не узнать: как выглядит нанаш Филата спустя три года пребывания в тюрьме (ФОТО, ВИДЕО)</a> </li>
<li> <a href="http://aif.md/zhena-inzhenera-skonchavshegosja-na-ajerodrome-v-horesht-umerla-uznav-o-sluchivshemsja-video/" title="Жена инженера, скончавшегося на аэродроме в Хорешть, умерла, узнав о случившемся (ВИДЕО)" class="wpp-post-title" target="_self">Жена инженера, скончавшегося на аэродроме в Хорешть, умерла, узнав о случившемся (ВИДЕО)</a> </li>
<li> <a href="http://aif.md/voditeli-pojmannye-za-rulem-v-netrezvom-sostojanii-budut-polnostju-lishatsja-prav/" title="Водители, пойманные за рулем в нетрезвом состоянии, будут полностью лишаться прав" class="wpp-post-title" target="_self">Водители, пойманные за рулем в нетрезвом состоянии, будут полностью лишаться прав</a> </li>
<li> <a href="http://aif.md/utrennjaja-avarija-na-botanike-na-meste-proisshestvija-nahoditsja-skoraja-foto/" title="Утренняя авария на Ботанике: на месте происшествия находится &#8220;скорая&#8221; (ФОТО)" class="wpp-post-title" target="_self">Утренняя авария на Ботанике: на месте происшествия находится &#8220;скорая&#8221; (ФОТО)</a> </li>
<li> <a href="http://aif.md/trup-moldavanina-s-paketom-na-golove-nashli-v-kvartire-na-juge-moskvy/" title="Труп молдаванина с пакетом на голове нашли в квартире на юге Москвы" class="wpp-post-title" target="_self">Труп молдаванина с пакетом на голове нашли в квартире на юге Москвы</a> </li>
<li> <a href="http://aif.md/strannuju-prichastnost-liberalov-k-dtp-s-uchastiem-prezidenta-vyjavil-bogdan-cyrdja/" title="Странную причастность либералов к ДТП с участием президента выявил Богдан Цырдя" class="wpp-post-title" target="_self">Странную причастность либералов к ДТП с участием президента выявил Богдан Цырдя</a> </li>
<li> <a href="http://aif.md/odnim-menshe-dzhon-onozhe-poluchil-politicheskoe-ubezhishhe-v-belgii-kak-grazhdanin-moldovy-video/" title="Одним меньше: Джон Оноже получил политическое убежище в Бельгии как гражданин Молдовы (ВИДЕО)" class="wpp-post-title" target="_self">Одним меньше: Джон Оноже получил политическое убежище в Бельгии как гражданин Молдовы (ВИДЕО)</a> </li>
<li> <a href="http://aif.md/draka-u-stolichnogo-nochnogo-kluba-nesostojavshiesja-klienty-scepilis-s-ohranoj-video/" title="Драка у столичного ночного клуба: несостоявшиеся клиенты сцепились с охраной (ВИДЕО)" class="wpp-post-title" target="_self">Драка у столичного ночного клуба: несостоявшиеся клиенты сцепились с охраной (ВИДЕО)</a> </li>
<li> <a href="http://aif.md/komu-meshaet-prezident-cyrdja-rasskazal-o-nesluchajnyh-sluchajnostjah-v-avarii-s-dodonom/" title="Кому мешает президент? Цырдя рассказал о неслучайных &#8220;случайностях&#8221; в аварии с Додоном" class="wpp-post-title" target="_self">Кому мешает президент? Цырдя рассказал о неслучайных &#8220;случайностях&#8221; в аварии с Додоном</a> </li>

</ol>

</div>
</div><script type="text/javascript">jQuery(document).ready(function($) { $("#utw-yr8fjs").tabs(); });</script></div></li><!-- .widget -->
<li id="text-3" class="widget widget_text">
			<div class="textwidget"><p><iframe scrolling="no" frameborder="0" allowtransparency="true" style="overflow: hidden; width:100%; height: 270px; border: 0px solid gray;" src="http://www.moldovenii.md/ru/rss/teaser/dest/aif"></iframe></p>
</div>
		</li><!-- .widget -->
<li id="text-4" class="widget widget_text">
			<div class="textwidget"><div id="teaser-1"></div>
<p><script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'RU.SPUTNIK.MD',
        url: 'https://ru.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script></p>
</div>
		</li><!-- .widget -->
<li id="text-5" class="widget widget_text">
			<div class="textwidget"><p><!--center><iframe src="http://bloknot-moldova.md/rss_banner.php" frameborder="0" scrolling="no" align="left"></iframe></center--></p>
</div>
		</li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bkv59772e606af98 -->
<aside id="block-bqt5a2e915a9dbbe" class="block block-type-widget-area block-fluid-height" data-alias="blogosfera" itemscope="" itemtype="http://schema.org/WPSideBar">
<div class="block-content">
<ul class="widget-area"><li id="custom_html-2" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget"> </div></li><!-- .widget -->
</ul>
</div><!-- .block-content -->

</aside><!-- #block-bqt5a2e915a9dbbe -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-4">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b0n59982db4a87fc" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b0n59982db4a87fc block-original-b7859983d3d530c4" data-alias="">
<div class="block-content">
<div class="footer_border"></div>
</div><!-- .block-content -->

</div><!-- #block-b0n59982db4a87fc -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-5">

<section class="column column-1 grid-left-0 grid-width-4">
<div id="block-be659982cf254450" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-be659982cf254450 block-original-b0g59983d3d5444d" data-alias="">
<div class="block-content">
<div class="div_logo" style="margin-top:10px"><a href="http://aif.md"><img src="http://aif.md/wp-content/themes/aif2/logo_s_f.png"></a></div>
</div><!-- .block-content -->

</div><!-- #block-be659982cf254450 -->

</section><!-- .column -->

<section class="column column-2 grid-left-0 grid-width-20">
<nav id="block-b2959982cf2557d8" class="block block-type-navigation block-fluid-height block-mirrored block-mirroring-b2959982cf2557d8 block-original-btq59983d3d5638e" data-alias="" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<div class="block-content">
<div class="nav-horizontal nav-align-left"><div id="mega-menu-wrap-navigation_block_b2959982cf2557d8" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-navigation_block_b2959982cf2557d8" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-118075' id='mega-menu-item-118075'><a class="mega-menu-link" href="http://aif.md/category/news/" tabindex="0">НОВОСТИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118073' id='mega-menu-item-118073'><a class="mega-menu-link" href="http://aif.md/category/gazeta/dengi-2/" tabindex="0">ДЕНЬГИ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118078' id='mega-menu-item-118078'><a class="mega-menu-link" href="http://aif.md/category/news/politics/" tabindex="0">ПОЛИТИКА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-118077' id='mega-menu-item-118077'><a class="mega-menu-link" href="http://aif.md/category/news/society/" tabindex="0">ОБЩЕСТВО</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118079' id='mega-menu-item-118079'><a class="mega-menu-link" href="http://aif.md/category/news/user/" tabindex="0">ПОТРЕБИТЕЛЬ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118076' id='mega-menu-item-118076'><a class="mega-menu-link" href="http://aif.md/category/news/culture/" tabindex="0">КУЛЬТУРА</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118072' id='mega-menu-item-118072'><a class="mega-menu-link" href="http://aif.md/category/gazeta/questions/" tabindex="0">ВОПРОС-ОТВЕТ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118074' id='mega-menu-item-118074'><a class="mega-menu-link" href="http://aif.md/category/gazeta/health/" tabindex="0">ЗДОРОВЬЕ</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-118080' id='mega-menu-item-118080'><a class="mega-menu-link" href="http://aif.md/category/news/capital/" tabindex="0">СТОЛИЦА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-119670' id='mega-menu-item-119670'><a class="mega-menu-link" href="http://aif.md/price/" tabindex="0">РЕКЛАМА</a></li></ul></div></div><!-- .nav-horizontal nav-align-left -->
</div><!-- .block-content -->

</nav><!-- #block-b2959982cf2557d8 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-6">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-b1s5977282001042" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-b1s5977282001042 block-original-bg459983d3d5c922" data-alias="">
<div class="block-content">
Адрес редакции: Кишинев, ул. Дософтей, 122, офис 4. Тел. 022 85-60-88;<br>


<font color=red>Рекламный отдел: +373 22 85 60 99; +373 69 24 51 62 / e-mail: &#101;&#120;&#099;&#108;&#117;&#115;&#105;&#118;&#109;&#101;&#100;&#105;&#097;&#064;&#109;&#097;&#105;&#108;&#046;&#114;&#117;; &#122;&#101;&#108;&#105;&#110;&#115;&#107;&#097;&#105;&#097;&#095;&#110;&#097;&#116;&#097;&#064;&#109;&#097;&#105;&#108;&#046;&#114;&#117;</font><br>


<b>PP Exclusiv Media SRL © Аргументы и факты в Молдове</b>; e-mail: &#105;&#110;&#102;&#111;&#064;&#097;&#105;&#102;&#046;&#109;&#100;<br>


<!--Главный редактор Елена Шатохина, e-mail: info@aif.md; Редактор электронной версии - Николай Мучерский-->

</div><!-- .block-content -->

</div><!-- #block-b1s5977282001042 -->

</section><!-- .column -->

</section><!-- .row -->


<section class="row row-7">

<section class="column column-1 grid-left-0 grid-width-24">
<div id="block-bp159982db4a9b81" class="block block-type-custom-code block-fluid-height block-mirrored block-mirroring-bp159982db4a9b81 block-original-buz59983d3d553ea" data-alias="">
<div class="block-content">
     <!--LiveInternet counter-->
<script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit;AIF?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";h"+escape(document.title.substring(0,80))+";"+Math.random()+"' width=1 height=1 alt=''>");
//--></script><!--/LiveInternet-->
<!--LiveInternet logo-->
<noindex>
<a href="http://www.liveinternet.ru/click;AIF"
target=_blank><img src="http://counter.yadro.ru/logo;AIF?22.2"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border=0 width=88 height=31></a>
</noindex>
<!--/LiveInternet-->





<!--Openstat--> <span
id="openstat2260488"></span> <script
type="text/javascript"> var openstat = { counter: 2260488, image:
5081, color: "c3c3c3",
next: openstat }; (function(d, t, p) { var j = d.createElement(t); j.async =
true; j.type = "text/javascript"; j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js"; var s =
d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s); })(document,
"script", document.location.protocol); </script>
<!--/Openstat-->



      
      
      <script type="text/javascript">
       var MGCD = new Date();
       document.write('<scr'
       +'ipt type="text/javascript"'
       +' src="http://jsc.dt00.net/a/i/aif.md.18819.js?t='
       +MGCD.getYear()
       +MGCD.getMonth()
       +MGCD.getDay()
       +MGCD.getHours()
       +'" charset="utf-8"></scr'+'ipt>');
       </script> 
       <script type="text/javascript">
       var MarketGidDate = new Date();
       document.write('<scr'+'ipt type="text/javascript" '
       +'src="http://jsn.dt00.net/a/i/aif.md.6002.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
       + '" charset="utf-8" ></scr'+'ipt>');
       </script>
       
       
       
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102372308-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45294810 = new Ya.Metrika({
                    id:45294810,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45294810" style="position:absolute; left:-9999px;" alt="" /></div></noscript>       
</div><!-- .block-content -->

</div><!-- #block-bp159982db4a9b81 -->

</section><!-- .column -->

</section><!-- .row -->


</div><!-- .grid-container -->

</div><!-- .wrapper -->



        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=2002896306664105&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='347ef4dd78be4bc59eedf28a90cdcb9b';
hf4V='333f9b345b1dc9a43ae158bfe75e43c0';
cm4S="form[action='http://aif.md/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<link rel='stylesheet' id='thickbox-css'  href='http://aif.md/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#block-b4m5977282001bf7","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"99999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/themes/aif2/custom.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"172567","ajaxurl":"http:\/\/aif.md\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var malinkySettings = {"1":{"theme_defaults":"Twenty Sixteen","posts_wrapper":".site-main","post_wrapper":".post","pagination_wrapper":".navigation","next_page_selector":".nav-links a.next","paging_type":"load-more","infinite_scroll_buffer":"20","ajax_loader":"<img src=\"http:\/\/aif.md\/wp-content\/plugins\/malinky-ajax-pagination\/img\/loader.gif\" alt=\"AJAX Loader\" \/>","load_more_button_text":"Load More Posts","loading_more_posts_text":"Loading...","callback_function":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/malinky-ajax-pagination/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/rss-feed-widget/js/functions.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"http:\/\/aif.md\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/themes/aif2/library/blocks/navigation/js/selectnav.js'></script>
<script type='text/javascript' src='http://aif.md/wp-content/uploads/headway/cache/block-dynamic-js-layout-single-a5bed8b.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://aif.md/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>


</div><!-- #whitewrap -->



</body>


</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: aif.md @ 2018-09-18 12:49:59 by W3 Total Cache
-->